Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes W210 270CDI - nie odpala.

-=[OLO]=- 13 May 2008 10:13 3539 5
  • #1
    -=[OLO]=-
    Level 24  
    Witam

    Mercedes W210 270CDI - nie odpala, wszystko dokładnie tak jak w tym temacie: https://www.elektroda.pl/rtvforum/topic763280.html

    Niestety "frankrom" nie napisał jak rozwiązał usterkę.
  • #2
    frankrom
    Level 19  
    W moim W210 ktoś usunął odcięcie zapłonu i nie połączył wszystkich kabelków odcinających zapłon.
    Konkretnie brakowało plusa po stacyjce zasilającego sterownik silnika.
    O ile dobrze pamiętam kolor kabelka to różowy z czerwonym paskiem.
    Pozdrawiam frankrom.
  • #4
    janekzM
    Level 1  
    Auto stalo na postoku na wolnych obrotach i zgaslo Prubujac uruchomnic ponownie motor nie raguje kontrolki liczniku swieca a motor nie raguje.
  • #5
    piotrekwoj1
    Level 40  
    janekzM wrote:
    Auto stalo na postoku na wolnych obrotach i zgaslo Prubujac uruchomnic ponownie motor nie raguje kontrolki liczniku swieca a motor nie raguje.

    Tak po pierwsze to kim jesteś w stosunku do auta bo napewnie nie zakładającym temat, chyba że masz dwa konta? Niech jedna osoba opisuje usterkę bo już robi się drobne zamieszanie.
    Co masz na mysli pisząc motor nie reaguje, rozrusznik kręci, nie kręci, kręci ale nie odpala?
  • #6
    przemallo
    Level 17  
    @piotrekwoj1 spokojnie :) spójrz na daty ;)

    Co do tematu: potrzebna diagnostyka Star Diagnosis.