Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco TurboDailly 2,8 2002r odcięte paliwo ??

dbialas 14 Maj 2008 22:09 6957 9
  • #1 14 Maj 2008 22:09
    dbialas
    Poziom 13  

    Wspomniane iveco paliło, jeździło cały dzień a wieczorem przestało:(

    Dokładniej to nie chce zapalić - kręci ale nie dostaje paliwa, od czasu do czasu miga kontrolka code ( kluczyk).

    Co można z tym zrobić ??

    0 9
  • #2 16 Maj 2008 10:44
    ptaszek1975
    Poziom 30  

    Masz zablokowany immobilizer .

    0
  • #3 16 Maj 2008 21:06
    dbialas
    Poziom 13  

    wiem :) ale co można na to poradzić?? albo inaczej...
    można coś z tym zrobić we własnym zakresie czy tylko wpinanie pod kompa ??

    3
  • #4 16 Maj 2008 21:20
    Adamo8
    Poziom 15  

    Zależy jaki immobilaizer. W autach z pompą wtryskowa był system DDS, czyli zaworek paliwa zabudowany specjalnym urządzeniem. Można to zdjąć ale niestety trzeba do tego wyjąć pompę wtryskową.
    Silniki bez pompy wtryskowej mają elektroniczny immobilaizer i można go unieruchomić wklepując kod z karty kodowej pedałem gazu. Niestety trzeba to robić przy każdym odpaleniu.
    Najprościej podłączyć do kompa i ponownie zakodować kluczyki. W przypadku DDS bywa z tym różnie i często trzeba wymienić elementy systemu więc większość klientów zdejmuje zabezpieczenie.

    0
  • #5 16 Maj 2008 23:11
    dbialas
    Poziom 13  

    przyjechał mechanik i zabrał komputer do jakiegoś spece który pozbędzie się immo :) jedyne co go zdziwiło to to że moje iveco ma wejscie do komputera typowo mercedesowskie, wszystko jest z nim ok ??

    0
  • #6 17 Maj 2008 16:01
    Adamo8
    Poziom 15  

    Typowe gniazdo diagnostyczne w Daily to gniazdo 38 pin i do podłączenia do komputera stosuje się przejściówkę z 38 na 30 pin. Inne Iveca mają typowe 30 pin w gnieżdzie diagnostycznym.

    0
  • #7 18 Maj 2008 01:53
    dbialas
    Poziom 13  

    nie liczyłem pinów ale chodziło mu o to że gniazdo jest okrągłe

    0
  • #8 19 Maj 2008 19:56
    dbialas
    Poziom 13  

    Elektryk patrzył dziś na komputer. Stwierdził że nie daje impulsów i potrzebuje schematu instalacji elektrycznej silnika. Panowie pomożecie ??

    1
  • #9 25 Maj 2008 15:18
    pawcio272
    Poziom 1  

    witam panowie potrzebuje sie dowiedziec cos wiecej co moze byc przyczyna ze moje iveco 2.3hpi hodzi jest wszystko ok i w pewnym momencie zapala sie lampka wtrysku i silnik gasnie po momencie gdy sobie postoi sytuacja sie powtarza auto to 2003 r z 140tys przebiegu
    prosze o wasze opinie ,dzieki

    0
  • #10 25 Maj 2008 19:42
    dbialas
    Poziom 13  

    Na tym forum używamy poprawnej polszczyzny z dużymi literami, znakami diakrytycznymi i poprawna ortografią.

    Pozdrawiam ;)

    0