Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

podłaczenie transformatorów z halogenami

17 Maj 2008 22:50 3537 3
  • Poziom 9  
    Witajcie. Pomóżcie bo już odpadam..Problem mój polega na tym, że chcę podłączyć 15 halogenów, z czego 10 załączane na 1 przycisku 5 na drugim i 15 łącznie na dwóch. Po kolei biorąc, przy włączniku wychodzą 3 przewody-niebieski,czarny, brązowy. Na dwóch -niebieskim i czarnym patrząc próbówką pokazuje sie napięcie. W wyłączniku są trzy miejsca do podpięcia, w jednym rzędzie czerwone i białe i na górze białe. Podpiąłem niebieski i czarny na dole brązowy na górze(podpinałem też inaczej, ale niewiele to dawało). Z sufitu wystają trzy kable, tak jak wcześniej czarny, niebieski, brązowy. Tu na czarnym i brązowym jest prąd, na niebieskim nie, po sprawdzeniu próbówką. Gdy podepnę jeden z transformatorów do czarnego i brązowego to halogeny świecą. Gdybym podpiął, do brązowego i niebieskiego, chociaż na brązowym jest prąd to nie świecą. Czyli niby powinno być tak, że jedne dziesięć (z dwóch transformatorów, żarówki po 20w-moc trafo 105w)podpinam do czarnego i niebieskiego, a 5 podpinam pod brązowy i niebieski i powinno działać, ale tak nie jest. Może gdzieś musi być jakiś mostek?, może inne podłączenie? Grzebie przy tym od rana i nigdy, po załączeniu drugiego przycisku nie działa.. Pomóżcie, stoję z robotą, bo halogeny są umieszczone w suficie podwieszanym i nie mam jak zabudować dalszej części płyt dopóki tego nie rozwiąże. W razie pomocy mail lukse(malpa)op.pl lub gg 350435. Z góry bardzo bardzo dziękuje
  • Poziom 24  
    jeśli w puszce wystają trzy przewody i jest to zaszykowane do łączenia 2 obwodów to połącz najpierw je wszystkie razem jakąś kostką. Potem sprawdź neonem gdzie na suficie msz fazy powinny być w 2 kablach Weź zwykłą żarówkę i podepnij do niebieskiego a drugin końcem poikolei do czarnego i brązowego ( tak pisałeś ) na nich powinna być faza. Jednym słowem mówiąc niebieski jest wspólny a pozostałe 2 sterują jak to zadziała to powalczymy z przełącznikiem.
  • Poziom 9  
    po odpięciu wyłącznika starego sprawdź na którym jest prąd powinno być na jednym z przewodów Niebieskim czarnym albo brązowym. Jak będziesz wiedział na którym świeci neonówka to podepnij go do wyłącznika na czerwone pole a pozostałe jeden do białego pola a drugi do drugiego pola. Jeśli tak podłączyłeś wyłącznik to przejdź do lampy po przełączeniu wyłącznika na załączony powinieneś mieć na czarnym i brązowym prąd. jak naciśniesz jeden klawisz to powinno być na jednym z przewodów prąd a jak na drugi to na drugim z przewodów powinien być prąd. jeśli tak jest to niebieski przewód N będzie wspólny dla dwóch transformatorów a czarny fazowy daj do jednego a brązowy do drugiego transformatora. proponuje wymianę transformatora na 10 halogenów na większy co najmniej 200W bo ci się ten 105 W spali jak podłączysz do niego 10 halogenów po 20W

    Dodano po 2 [minuty]:

    Jeśli tak nie będzie działało to bedzie trzeba przepiąć w puszce albo zobaczyś cz ten przewód 3 z wyłącznika jest spięty z przewodem od lampy na którym nie było fazy
  • Poziom 20  
    Neonówka nieraz pokazuje bzdury, tylko żarówka do sprawdzania i to średniej mocy. Niebieski wspólny a dwa pozostałe na suficie powinny być pod napięciem czyli żarówka powinna świecić przy połączeniu brązowy-niebieski, czarny-niebieski. Jeżeli tak jest to jest ok. Dwa trafa i działa. Trafo na drugi obwód powinno mieć moc ponada 200VA, bo to może być przyczyną, że ten drugi obówd Ci nie świeci jeżeli masz na nim napięcie, czyli tak jak być powinno. Pozdrawiam:D