Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Ducato 3.0 JTD- co ok 2000 km blokuje kolo prawe przód

Michu10 23 Maj 2008 10:49 2636 8
  • #1 23 Maj 2008 10:49
    Michu10
    Poziom 32  

    Witam mam taki mały problem a mianowicie po prawej stronie z przodu totalnie zjechała sie tarcza hamulcowa a klocek od wewnątrz aż się rozleciał całe szczęście ze kierowca się na zabił . Stwierdziłem zapieczony sworzeń prowadzący dolny przez to powstała usterka . wymieniłem tarcze na nowe i klocki , cylinderki sprawdziłem lekko chodziły , nasmarowałem je , sworzeń tez wyczyściłem i nasmarowałem no i co się okazuje , auto przejechało ok 2000 km i objaw powraca. Myślę ze winne będą przewody ale mam pytanie czy pompa ABS mogła by mieć bezpośredni wpływ na blokowanie sie tego koła? Aha dodam że to model 2007 rok

    0 8
  • #2 23 Maj 2008 10:53
    buco
    Poziom 13  

    Niestety ale pompa ABS nie ma tu z tym nic wspolnego.... Sprawdz płyn hamulcowy i przewody bo w nich siedzi problem...

    0
  • #3 23 Maj 2008 12:25
    Pawel wawa
    VIP Zasłużony dla elektroda

    Michu10 napisał:
    ... cylinderki sprawdziłem lekko chodziły...

    To może warto rozebrać po takim przegrzaniu, myślisz,że w jakiej formie są gumy???

    -1
  • #4 23 Maj 2008 13:04
    Michu10
    Poziom 32  

    No właśnie nie chciałem ich rozbierać bo w razie czego nie miałem zapasowych a wiadomo że jak wymontujesz to na stare juz nie zakładasz a nowy kpl dostępny tylko w zestawach i w dodatku nie dostępne

    0
  • #5 23 Maj 2008 13:05
    Pawel wawa
    VIP Zasłużony dla elektroda

    Michu nie obejdzie się bez tego...:(

    -1
  • #6 23 Maj 2008 13:48
    0__0
    Poziom 30  

    A czym przesmarowales sworzen? -tam zaden zwykly smar sie nie nadaje -musi byc specjalny silikonowy do sworzni ukladu hamulcowego - jest drogi ale coz.
    Ja kiedys posmarowalem (w innym aucie) najpierw zwyklym litowym pozniej smarem z miedzia do pracy w wysokich temp i co 3 miesiace musialem rozbierac bo objawy wracaly , dopiero jak kupilem odpowiedni smar to
    mialem spokoj

    0
  • #7 23 Maj 2008 14:10
    Michu10
    Poziom 32  

    smarowałem specjalnym smarem w sprayu kolory niebieskiego właśnie do układów hamulcowych

    Dodano po 10 [minuty]:

    A żeby było lepiej nowe gumki dostępne tylko z zaciskiem

    0
  • #8 23 Maj 2008 21:24
    Thou
    Poziom 10  

    po prostu kup nowy zacisk, jeśli ten Ci się blokuje to już go nie naprawisz na stałe. Też miałem ostatnio z podobną sytuacją do czynienia.

    0
  • #9 23 Maj 2008 21:28
    Michu10
    Poziom 32  

    Mistrzu też bym kupił ale nowy to koszt 3000 zł :cry:

    0