Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar PDH 885- NIE DZIAŁA

krystian1978 25 Maj 2008 18:44 2245 13
  • #1 25 Maj 2008 18:44
    krystian1978
    Poziom 9  

    Witam
    Posiadam pralkę Polar PDH 885, po wciśnięciu włącznika start nie świeci się żadna kontrolka i pralka wogóle nie działa, nawet nie otwiera się elektrozawór do pobierania wody. Prąd dochodzi do włącznika, programatora nawet jest na elektrozaworze. Co może być przyczyną, działała bez zarzutu 10 lat, no i nagle coś zaśmierdziało i STOP. Proszę o pomoc.

    Pozdrawiam
    Krystian

    0 13
  • #2 25 Maj 2008 18:52
    nares
    Specjalista AGD

    Zacznij od zakupu miernika (może ci się jeszcze przydać) i sprawdż wyłącznik główny a potem blokadę - szukanie usterki za pomocą "próbówki", jest pozbawione sensu.

    0
  • #3 25 Maj 2008 18:59
    krystian1978
    Poziom 9  

    Miernik mam, tylko nie wiem jakie napięcia i gdzie powinny być, włącznik jest dobry bo po wciśnięciu prąd idzie dalej a po wyciśnięciu już nie idzie, no i skąd ten swąd z tylnej części pralki zaleciało. Zapomniałam dodać, że po włączeniu drzwiczki normalnie dadzą się otworzyć, nie działa nawet blokada. Może to i ta blokada, tylko dlaczego nie świeci się żadna lampka pod guzikami.

    0
  • #4 25 Maj 2008 19:05
    nares
    Specjalista AGD

    krystian1978 napisał:
    włącznik jest dobry bo po wciśnięciu prąd idzie dalej a po wyciśnięciu już nie idzie

    "Prąd" czy zasilanie? Jest 230√ za wył. głównym?

    0
  • #5 25 Maj 2008 19:11
    krystian1978
    Poziom 9  

    Zasilanie :)
    ale czy 230 to sprawdzę już jutro.
    Zapomniałam dodać, że po włączeniu drzwiczki normalnie dadzą się otworzyć, nie działa nawet blokada. Może to i ta blokada, tylko dlaczego nie świeci się żadna lampka pod guzikami.
    Jutro się odezwę jakie zasilanie jest za włącznikiem gł.
    Pozdrawiam

    0
  • #7 25 Maj 2008 21:29
    vector40
    Poziom 13  

    wypaliło ci jeden z biegunów wyłącznika brak zera:

    0
  • #8 31 Maj 2008 11:49
    krystian1978
    Poziom 9  

    Więc sprawa wygląda następująco, do pralki kabelkiem dochodzi napięcie 235V, ale prosto z kostki kable prowadzą do takiego czegoś jak by kondensatora z którego wychodzi już tylko 5V, na załączonym zdjęciu jest pokazane co to dokładnie jest.

    Polar PDH 885- NIE DZIAŁA

    0
  • Pomocny post
    #9 31 Maj 2008 11:59
    pwmis
    Poziom 18  

    To filtr PZ wymnień go a na razie,żeby zobaczyć czy wszystko ok, możesz go pominąć.

    0
  • #10 31 Maj 2008 12:01
    krystian1978
    Poziom 9  

    Czyli bezpośrednio do tych dwóch niebieskich podpiąć zasilanie??

    0
  • #11 31 Maj 2008 12:02
    staszekf
    Poziom 32  

    To jest filtr przeciw zakłóceniowy wymień go na nowy dostaniesz w sklepach AGD.Pozdrawiam.

    1
  • #12 31 Maj 2008 12:05
    pwmis
    Poziom 18  

    krystian1978 napisał:
    Czyli bezpośrednio do tych dwóch niebieskich podpiąć zasilanie??

    Tak

    0
  • #13 31 Maj 2008 12:10
    krystian1978
    Poziom 9  

    No i poszło :) DZIAŁA
    Ale mam jeszcze jedno pytanie, jak jest włącznik główny to pod nim jest zielona lampeczka która sygnalizuje, że jest pralka włączona, świeci ale bardzo słabo praktycznie nie widać tego światła, czy należy wymienić ten włącznik??

    0
  • #14 31 Maj 2008 12:28
    pwmis
    Poziom 18  

    Jeśli Ci to nie przeszkadza to nie ma potrzeby. Ona nie ma wpływu na działanie urządzenia (wypalona neonówka) ewentualnie można ją samą wymienić.
    Pozdrawiam

    0