Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SE K510i wyświetla komunikat "Ładowanie-Obca bateri

26 Maj 2008 20:57 5926 9
  • Poziom 10  
    Witam! W moim SE K510i jest taki problem gdy jest wlaczony i jak podlacze go pod ladowarke wyswietla sie napis "obca bateria" i zaczyna sie ladowanie bateri. Czy to jest jakis blad? Prosze o pomoc! Pozdrawiam
  • Poziom 14  
    miałem raz taki problem z glasem (filtrem ładowania) wymieniłem i po problemie, to jest częsta bolączka SE najprawdopodobniej masz to samo
  • Poziom 10  
    Czy to jest powazna usterka? Czy zle laduje baterie? Telefon po kapieli.
  • Poziom 24  
    jak ja mialem takiego k810 i w810 to wogole nie ladowalo bateri
  • Poziom 10  
    ok dzieki za pomoc. Mam szczescie bo laduje baterie i narazie nic niebede kombinowac z tym.
  • Poziom 14  
    trzeba wymienic ten element jakies 10 min pracy bez hot-a sie nie obejdzie i raczej podgrzewacza bo to bezołowiówka ale najpierw to sprawdz baterie bo może to być przyczyną problemu
  • Poziom 10  
    Bycmoze to bateria bo ja przywrocilem do zycia :) wymienie ja na nowa i bedzie wiadomo. Dzieki za pomoc!
  • Poziom 14  
    ok daj znac czy to bateria bo jak nie to bedziemy myśleć dalej
  • Poziom 10  
    ok zamowie baterie i dam znac Pozdrawiam
  • Spec od drukarek
    raczej bateria, a dokładnie środkowy styk.
    Najlepiej przejśc się do serwisu/komisu i włożyć na chwile baterie i będzie pewność.