Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wskaźnik braku soli w zmywarce Bosch SMS 50M02EU

pawelw76 26 Maj 2008 23:08 25781 6
  • #1 26 Maj 2008 23:08
    pawelw76
    Poziom 10  

    Witam !!
    Zakupiłem niedawno tę zmywarkę i mam problem, pomimo napełnienia pojemnika na sól cały czas świeci wskaźnik braku soli.
    Napisałem do serwisu Bosch-a ale nikt nie odpisał.
    Natomiast w sklepie powiedziano że mam kiepskiej jakości sól ( rzeczywiście jakaś kupiona w markecie) i żebym się tym nie przejmował bo i tak stosuje tabletki 5 in 1.
    W tym pojemniku na sól ma być cały czas woda ? i czy ma być tam widoczna sól czy ma się zrobić roztwór ?
    Troszkę mnie to denerwuje bo nie jest to tani sprzęt.
    Przepraszam za te pytania ale to moja pierwsza zmywarka.

    Serdecznie pozdrawiam i z góry dziękuję za odpowiedź.

    2 6
  • #2 27 Maj 2008 03:11
    SP2UKP
    Poziom 15  

    Witam,

    pawelw76 napisał:
    Zakupiłem niedawno tę zmywarkę i mam problem, pomimo napełnienia pojemnika na sól cały czas świeci wskaźnik braku soli.

    A uruchamiałeś ja po napełnieniu?
    pawelw76 napisał:
    Napisałem do serwisu Bosch-a ale nikt nie odpisał.
    Natomiast w sklepie powiedziano że mam kiepskiej jakości sól ( rzeczywiście jakaś kupiona w markecie) i żebym się tym nie przejmował bo i tak stosuje tabletki 5 in 1.

    Faktycznie, jeśli używasz tabletek to sól jest czystą stratą kasy.
    pawelw76 napisał:
    W tym pojemniku na sól ma być cały czas woda ?

    TAK.
    pawelw76 napisał:
    i czy ma być tam widoczna sól czy ma się zrobić roztwór ?

    Sypać do pełna. Ma zostać sól w granulkach przykryta wodą. W czasie nasypywania oczywiście wyleje się trochę wody. Sól będzie się rozuszczała w miarę zużycia.

    Pozdrawiam i życzę cichej pracy zmywarki ;-)

    5
  • #3 27 Maj 2008 16:55
    z260953
    Poziom 10  

    czujnik soli wtych zmywarkach czasami się zawiesza
    jeżeli ją widać przez otwór to ok!

    4
  • #4 27 Maj 2008 20:17
    andrzej1959
    Specjalista AGD

    Witam.
    Podczas pierwszego zasypywania soli do zbiornika trzeba wlać trochę wody i wsypać dopiero sól.Jak tego nie zrobiłeś to spróbuj zamieszać łyżką tą sól w zbiorniku.

    2
  • #5 27 Maj 2008 20:58
    pawelw76
    Poziom 10  

    Witam !!
    Oczywiście że najpierw wlałem wodę , sól mam nasypaną pod samą zakrętkę a wskaźnik soli jak świecił tak nadal świeci :(

    Dziękuję za wszystkie odpowiedzi i proszę o jeszcze :)

    Serdecznie pozdrawiam !!

    3
  • #6 27 Maj 2008 21:32
    kopoc
    Poziom 11  

    Poczekaj kilka dni aż sol sie trochę rozpuści, chodzi o to żeby powstał roztwór o takiej gęstości aby unieść pływak magnetyczny który zadziała na kontaktron (czujnik) i lampka zgaśnie.

    4
  • #7 10 Wrz 2015 21:06
    CyberJunkiePl
    Poziom 8  

    Ilość dodawanej soli jest nastawna w wielu modelach Bosch w zakresie od H:00 do H:07
    Przy wartości ustawienia H:00 sól nie jest konieczna.
    I na takim ustawieniu nie będzie pojawiać się ostrzeżenie o braku soli. Manipuluje się tymi wartościami zależnie od modelu przytrzymując przyciski i zmieniając wartość H. W instrukcji najczęściej jest zawarta informacja o ustawianiu układu soli i nabłyszczania.

    1