Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chłodziarko-zamrażarka Siemens Sikafrost

27 Maj 2008 19:17 2447 9
  • Poziom 11  
    Witam. Problem jest taki ,że agregat załącza się dosłownie na kilka sekund i nie chodzi przez dłuższy czas , oraz jest gorący ,potem po kilkunastu minutach znowu się na chwilkę załącza. Proszę o pomoc.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 14  
    Prawdopodobnie sie zatarł i niemoze ruszyć i rozłacza go termik,proponował bym probe rozruchu na krótko bez rozruchu jesli sie nie powiedzie to uszkodzony agregat i to bedzie kosztowało sporo.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 20  
    Sprężarka do wymiany, Zaciera się okresowo - po nagrzaniu układ. Zapewne luzy w układzie tłokowo-korbowym powodujące okresowy wzrost poboru prądu przy rozruchu.
  • Poziom 11  
    Przyszedł fachowiec od lodówek i stwierdził, że to elektronika siadła i powiedział o możliwości zaniku napięcia z termostatu na sprężarkę, albo podaje napięcie od 0 do 130V . Nie naprawił ponieważ twierdzi, że na elekrtonice się nie zna. Więc co w końcu mam robić za co się wziąć?
  • Poziom 12  
    witam a możesz podłączyć agregat na krótko poza elektroniką jeśli tak to proponuję zrobić taki test i będziesz miał gotowy wynik
  • Poziom 11  
    Podłączyłem agregat na krótko chodził około 30 minut i był gorący potem wyciągnołem wtyczkę i włożyłem z powrotem, ale agregat już nie ruszył ale za to żarówka przygasała przy wkładaniu wtyczki. Po około 5 minutach znów go podłączyłem i chodził.
    A w związku z elektronikom to diody prostownicze mocno się nagrzewają (aż laminat przyczerniał) ale sprawdzałem miernikiem i są dobre

    Daje obrazek:
    Chłodziarko-zamrażarka Siemens Sikafrost
  • Specjalista AGD
    nowakm3 napisał:
    wyciągnołem wtyczkę i włożyłem z powrotem, ale agregat już nie ruszył

    Prawidłowo, należało poczekać właśnie te 5 min przed ponownym włączeniem na wyrównanie ciśnień i ostygnięcie przekaźnika. Ponieważ jest tu sporo nieścisłości jak to było włączane proponuję zrobić test: podłącz sprężarkę poza układem sterującym za pośrednictwem wyłącznika zegarowego, w pierwszej fazie pozwól lodówce pracowac do wychłodzenia non stop przez około 3-5 h a potem w szereg zamontuj dostępny wszędzie wyłącznik zegarowy i ustaw: pietnaście minut pracy i pietnascie minut postoju. Jakiekolwiek zakłucenia w pracy sprężarki będą powodem do jej wymiany. Skłaniam się do tego, jak poprzednicy, że uszkodzona jest sprężarka te na 600a tak mają...
  • Poziom 11  
    Zrobiłem ten test agregatu i jest sprawny, pozatym sprawdziłem czy dochodzi napięcie z elektroniki w tedy gdy powinna chodzić i napięcia nie ma, a po podłączeniu na krótko agregat chodzi, a więc wina leży po stronie elektroniki, tylko nie wiem czego tam szukać, co sprawdzać.
  • Poziom 28  
    Wstaw mechaniczny termostat dla zamrażarki- nie koniecznie musi być to TYP dla zamrażarki- ale czujka w zamrażarce i niech steruję sprężarką, a przewód od modułu do sprężarki( chyba czarny )odepnij od urządzenia sterującego rozruchem sprężarki i zaizoluj przed zwarciem- jest to taki trochę ułomny sposób na ten moduł- sterowanie komorami pozostanie w module z pewnym przekłamaniem na zamrażarke- ale doświadczalnie możesz skorygować przyciskami i ustawieniem termostatu dołączonego.
    Co do modułu , to po starcie przez chwilę sprężarka dostaje z niego pełne napięcie sieci , by po paru sekundach normalnej pracy obciąć je do połowy a więc ta część która steruje trakiem zasilajacym sprężarke wywija jakiś numer!