Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda octawia licznik predkosci

mars71 28 Maj 2008 22:44 3240 12
  • #1 28 Maj 2008 22:44
    mars71
    Poziom 10  

    Witam
    Problem polega na tym ze wszytskie liczniki chodza(paliwo, temparatura, obroty) ty Wskazówka od prędkości ani drgnie jest na 0 i nie liczy mi km! Co może być przyczyna jak najedzie się na dziurę to nieraz troszkę się podniesie i zaraz znowu na 0!

    0 12
  • #2 28 Maj 2008 22:55
    momik12
    Poziom 31  

    trzeba sprawdzić impulsator na dobry początek

    0
  • #3 29 Maj 2008 07:45
    mars71
    Poziom 10  

    tylko gdzie on jest...??

    0
  • #4 29 Maj 2008 13:08
    szogun0
    Specjalista grupy V.A.G.

    Tyle my wiemy o twojej skodzie, co ty o umiejscowieniu impulsatora.
    Więcej danych.
    Octawia I?
    Jaki silnik, jaka skrzynie?
    pewnie impulsator jest przy lewej półosi.

    0
  • #5 29 Maj 2008 19:01
    mars71
    Poziom 10  

    nio juz podaje
    skoda Octawia I 2001 rok
    silnik 1.6 aee skrzynia biegów 5 standardowa
    co wiecej predkosciomierz nadal nie działa i nie liczy kilometrów

    0
  • #6 29 Maj 2008 19:32
    goldwinger
    VIP Zasłużony dla elektroda

    jak nie liczy kilometrów to sygnału nie dostaje

    0
  • #8 30 Maj 2008 09:30
    mars71
    Poziom 10  

    wsteczny działa swiatla sie swieca ale licznik juz nie..
    nieraz dziala przez ok minute i znowu zero nie liczy.:(
    czy moze byc to uszkodzaony impulsator czy licznik styki gdzies...?

    0
  • #9 30 Maj 2008 18:00
    momik12
    Poziom 31  

    Zaopatrz się w papier ścierny 1000 .Wyjmij licznik(3 min. roboty) zobaczysz dwa złącza.Wypnij je i zobaczysz STYKI które trzeba poczyścić(takie pręciki).Praca prosta łatwa i przyjemna.
    Powodzenia.
    P.S. Miały być styki. :D

    0
  • #10 30 Maj 2008 18:25
    andrzej0769
    Poziom 19  

    Uszkodzona deska rozdzielcza (wskaźników).

    0
  • #11 01 Cze 2008 09:22
    mars71
    Poziom 10  

    podłączyłem interfejs i łaczy sie tylko z silnikiem

    0
  • #12 19 Paź 2008 22:16
    małyendriu17
    Poziom 11  

    Witam.
    Ja też mam problem z licznikiem Octavii 1,9TDI 1998r 96km bodajże. Problem ten polega na kasowaniu się komputera pokładowego po wyciśnięciu kluczyka. Póki kluczyk jest i radio działa to można gasić i odpalać i się nie kasuje. Wcześniej był zimny lut na rezystorze i liczniki opadały i czy może podczas poszukiwań mogłem za bardzo podgrzać jakiś układzik od pamięci? Może ktoś posiada jakiś schemacik gdzie są opisane układy? Pozdrawiam

    0
  • #13 03 Lis 2009 11:28
    małyendriu17
    Poziom 11  

    Według mnie to są zimne luty jeden usunąłem na jakimś dużym rezystorze ale przez ta zabawę to musiałem uszkodzić gdzieś przejście przez płytkę na drugą stronę tak mi się wydaje ale już nie zdążyłem tego naprawić.

    0