Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SRW>10 Problem z zestrojeniem anteny

jacek075 31 Maj 2008 13:41 2587 10
  • #1 31 Maj 2008 13:41
    jacek075
    Poziom 10  

    Witam,
    Mam problem z zestrojeniem Anteny do radia Intek 790. SRW>10.
    Antena typu stinger 1,56m z magnetyczną podstawą.
    Sprawdziłem przewody przebicia nie ma. Co jeszcze mogę zrobić.
    Antena kupiona jako komplet wraz z przewodem i podstawa, wtyk założony przez producenta. Nie mam pojęcia co robić. Proszę o radę.
    Jacek


    Poprawiłem. /c2h5oh/

    0 10
  • Pomocny post
    #2 31 Maj 2008 14:30
    SP5IT
    VIP Zasłużony dla elektroda

    Co to za wynalazek ten stinger? Może odczep się odlutował?

    0
  • #4 31 Maj 2008 15:44
    SP5IT
    VIP Zasłużony dla elektroda

    Jak postawisz na środku dachu? Jaki samochód?
    Jaki SWR na 1 kanale a jaki na 40?
    MIchał

    0
  • #5 31 Maj 2008 19:52
    Faces
    VIP Zasłużony dla elektroda

    jacek075 napisał:
    SRW>10.


    Gwoli ścisłości ma być SWR -> Standing Wave Ratio

    0
  • #6 31 Maj 2008 20:08
    domel.an

    Poziom 16  

    Faces napisał:
    jacek075 napisał:
    SRW>10.


    Gwoli ścisłości ma być SWR -> Standing Wave Ratio


    Tak po ludzku, to: współczynnik fali stojącej, lecz myślę że zainteresowani to wiedzą i świadomość co znaczy SWR nie zmieni jego wartości.

    Nie znam tej anteny lecz każda antena musi mieć i ma regulację musisz ją zlokalizować i po problemie

    0
  • Pomocny post
    #7 31 Maj 2008 20:13
    don diego
    Poziom 32  

    Przy tak wysokim SWR nie sądzę, żeby była to kwestia regulacji. Problem może być z kablem. Sprawdź, czy masa i gorąca żyła mają przejście od wtyczki do anteny.

    0
  • #8 31 Maj 2008 20:20
    jacek075
    Poziom 10  

    Samochód Renault Trafic.
    Antena po środku dachu. SWR na kanałach 1 20 40 poza skalą.
    Właśnie sprawdzam masę i gorącą żyłę. Powiem wam co wyszło.



    Użyj przycisku SRW>10 Problem z zestrojeniem anteny przed wysłaniem postu. /c2h5oh/

    0
  • #9 02 Cze 2008 13:45
    jacek075
    Poziom 10  

    Sprawdziłem antenę
    Rozebrałem ją na części pierwsze i znalazłem zimny lut na wtyczce. masa na antenie jest i gorąca żyła ma przejście od cb do anteny.
    Czy jest jakiś sposób na sprawdzenie miernika SWR.
    Zauważyłem ze jak podepnę antenę do XMTR a cb do ANT
    to uzyskuje wyniki bliskie 2. Ale jeżeli podepnę na odwrót
    to wskazówka wychyla się poza skalę.
    Ręce mi już opadają. Proszę powiedzcie co o tym myślicie. zamieszczam zdjęcie mojego miernika może to on jest przyczyną tych błędnych odczytów
    SRW>10 Problem z zestrojeniem anteny

    0
  • Pomocny post
    #10 02 Cze 2008 14:14
    Tomcio ze zBrus
    Poziom 15  

    Dobrze posługujesz się wskaźnikiem?
    Sprawdzić reflektometr można podpinając w miejsce anteny sztuczne obciążenie. Wskaźnik powinien pokazać wtedy 1.

    0
  • #11 03 Cze 2008 14:21
    jacek075
    Poziom 10  

    Spróbuje podpiąc sztuczne obciązenie. Czy to 50 ohm?

    Dodano po 2 [godziny] 35 [minuty]:

    No i wyszo reflektometr jest popsuty

    0