Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zamek tylnej klapy a centralny

02 Cze 2008 13:10 6692 14
  • Poziom 9  
    hej
    mój samochód to audi a6 2000 rok 1,9tdi
    wczoraj pojawil mi się taki problem: po otwarciu centralnego zamka wszystkie drzwi się otwieraja jest ok natomiast klapa bagażnika się nie otwiera. mało tego kiedyś jak naciasłem ją aby otworzyć i przycisnąłem klamkę nad rejestracją słychać było jak zadziałał siłownik a teraz tego nie słychać tylko jakieś mechaniczne pykniecie. naciskając 3 środkowy przycisk od otwierania klapy siłownik ją otworzy. ale jak zamknę to nie błysną kierunkowskazy jak wcześniej kiedy był centralny zamkniety. światełka w bagażniku się nie świecą. jak się przekręci kluczykiem w zamku słychać jak się zamyka siłownik. czy to może być nieszczęsny mikrostycznik w zamku czy może gdzieś jakiś kabelek się przerwał np w wiązce która wchodzi do klapy i się zagina jest to sedan.
  • Poziom 13  
    najprawdopodobniej wiązka, jednak bez sprawdzenia się nie dowiesz...
  • VIP Zasłużony dla elektroda
    To i to możliwe, popatrz na kolor przewodu w lampce i będziesz wiedział, gdzie szukać.
  • Poziom 9  
    więc:
    sprawdzałem przewody w wiązce i są ok sprawdzałem tak że od każdego kabelka w każdej wtyczce który dochodzi do zamka sprawdzałem omomierzem przewody czy jest przejście od wtyczki do samochodu za miejscem gdzie przewód się załamuje i wygląda na kabelki że są ok bo jest przejście!! to sama z mikrostycznikiem sprawdzony i wygląda na ok sprawdzany również omomierzem na przyżądzie jak zamek zamknięty to nie ma przejścia przez niego a jak otwarty to jest!!!!

    może miał ktoś taki przypadek jak opisałem powyżej i jakoś sobie to naprawił
  • Poziom 18  
    Ja miałem przypadek że po uniesieniu klapy do góry przewody jakoś stykały, lecz po zamknięciu klapy połączenie się przerywało. Może tędy prowadzi trop.
  • VIP Zasłużony dla elektroda
    Napisałem, Ci abyś wykorzystał do diagnozy lampkę bagażnika, zobacz na przewody i podaj masę/zasilanie od strony klapy, jak nie zadziała, to wiesz gdzie szukać!
  • Poziom 18  
    Pawel wawa napisał:
    Napisałem, Ci abyś wykorzystał do diagnozy lampkę bagażnika, zobacz na przewody i podaj masę/zasilanie od strony klapy, jak nie zadziała, to wiesz gdzie szukać!

    Albo zwykłą żarówkę podłączoną pod przewody od siłownika centralengo zamka. Sprawdź przejście przy zamkniętej i otwartej klapie
  • VIP Zasłużony dla elektroda
    sam siłownik działa skoro może otworzyć sama klapę pilotem, problem jest z krańcówkami!
  • Poziom 9  
    siłownik od zamykania centralnego nie działa. działa tylko siłownik ten, który jest sterowany 3 przyciskiem w pilocie. ale on działa nawet przy otwartej klapie więc jego można pominąć. nie działa natomiast wspomaganie otwierania tym siłownikiem kiedy otwierałem za klamkę. wcześniej bylo go słychać a teraz nie . też mi się wydaje że któraś krańcówka ale posprawdzałem przyżądem i jest oki.
    więc nie wiem co to może być jakieś inne spostrzeżenia
  • Poziom 21  
    witam ja miałem taki problem w Mondeo. Omomierz zazwyczaj ci pokarze ze jest wporządku, zwłaszcza jeżeli ma małą dokładność. Kup mikrostyk i spróbuj go wmontować do tej klamki. Ja tak zrobiłem i po małych przeróbkach działa.
  • VIP Zasłużony dla elektroda
    Zasilanie na lampce jest(popatrz jaki jestem uparty), masa jest?
    Posprawdzaj kontrolką, bo tak to będziesz ten temat ciągnął do wigilii.
  • Poziom 9  
    Cytat:
    Zasilanie na lampce jest(popatrz jaki jestem uparty), masa jest?
    Posprawdzaj kontrolką, bo tak to będziesz ten temat ciągnął do wigilii.


    zasilania na kabelku czerwono-zielonym nie ma masa jest
    co to może być gdzie tkwi problem
  • Poziom 1  
    mam problem z zamkiem centralnym w vw passacie kombi wszystkie drzwi mi zamyka ale klapy mi nie zamyka siłownik działa bo słychac ale jak zamkne drzwi kluczykiem to wszystko sie zamknie a klapa dalej bedzie otwarta jak cos wiecie na ten temat to prosze pomurzcie mi .
  • Poziom 9  
    możliwe że pekł ci plastik który idzie od siłownika do zamka i nie zamyka u mnie wogole nie chodzi siłownik i nie wiem co jest
  • Poziom 9  
    centralny zrobiony dział już wporządku
    przyczyną była luźna fioletowa wtyczka za skrzynką bezpieczników
    temat zamykam