Elektroda.pl
Elektroda.pl
X
Metal Work Pneumatic
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Ariston AL 190X - brak fazy płukania

lopp 03 Cze 2008 11:39 2965 17
  • #1 03 Cze 2008 11:39
    lopp
    Poziom 20  

    Na żadnym programie cykl prania się nie kończy - pralka nie przechodzi w fazę płukania. Grzałka grzeje wodę, termostat rozłącza grzałkę po osiągnięciu zadanej temperatury. Pralka zmienia obroty prania na intensywne ale ciągle pozostaje w fazie prania-nie przechodzi do płukania. W czym tkwi problem? Moduł padł? Silniczek wybieraka pracuje bo przerzuca progarmy poręcznym przestawieniu. Proszę o sugestie co do przyczyny tego stanu.

    0 17
  • Metal Work Pneumatic
  • #2 03 Cze 2008 12:00
    krzysiek68
    Poziom 11  

    Po programie " prania" powinna usunąć wodę ze zbiornika celem pobrania świeżej wody do płukania. Sprawdź czy wykonuje tą operację. jeżeli tak a nie pobiera nowej wody - sprawdź hydrostat - może tam tkwi przyczyna. Możę rurka poziomu wody jest zatkana i nawet po wypuszczeniu wody dalej blokuje styki hydrostatu nie pozwalając na przejście do następnego programu.

    0
  • #3 03 Cze 2008 12:35
    lopp
    Poziom 20  

    Nie ma etapu spuszczania wody - nie załącza się pompa wodna ani nie widać by miała taki zamiar - cały czas wykonuje ruchy rewersyjne ze zmienną intensywnością. Poza tym prawidłowo nabiera wodę i po namoczeniu w razie potrzeby uzupełnia "braki" więc hydrostat jest ok.

    0
  • Metal Work Pneumatic
  • #4 03 Cze 2008 13:36
    eeban
    Specjalista AGD

    wymień pompę spustową

    0
  • #5 03 Cze 2008 14:10
    MARCIN.SLASK
    Specjalista AGD

    Autor nie zaznaczał, że mu nie wylewa wody, a po drugie to moduł zauważyłby, że w wyznaczonym czasie nie obnizył się poziom wody i pokazałby błąd.

    0
  • #6 03 Cze 2008 15:18
    lopp
    Poziom 20  

    Wodę wylewa bez problemu. Uściślam - nie przechodzi do płukania na programach gółwnych np. 3 i 4. Na programie szybkim (7) wszystki idzie ok.

    0
  • #7 03 Cze 2008 15:30
    MARCIN.SLASK
    Specjalista AGD

    Tak myslę, że czujnik temperatury NTC. Ale równie i on jakby nie zmieniał swej rezystancji w wyznaczonym czasie (przyrost temp w wyznaczonym czasie), to moduł będzie pokazywał błąd. Jeśli nie pamięć, to coś co trzyma program na praniu i nie pozwala przejść dalej.

    0
  • #8 03 Cze 2008 20:39
    lopp
    Poziom 20  

    A może można zresetować moduł?

    0
  • #9 04 Cze 2008 12:50
    MARCIN.SLASK
    Specjalista AGD

    Nie znam tego modelu. Ale zresetować można najczęściej dając programator (wybierak programu) na 0 (pozycja STOP) lub wybierająć konkretny program i przytrzymać przycisk START. Ale zaznaczam, że mogę się mylić co do tego modelu pralki.

    0
  • #10 04 Cze 2008 19:34
    eeban
    Specjalista AGD

    MARCIN.SLASK napisał:
    Autor nie zaznaczał, że mu nie wylewa wody, a po drugie to moduł zauważyłby, że w wyznaczonym czasie nie obnizył się poziom wody i pokazałby błąd.



    Nie zawsze :D zresztą autor może nie widzi błędu , po za tym do tego modelu firma indesit company nie przyznaje się.

    może to al109txex :?:

    0
  • #11 05 Cze 2008 22:39
    lopp
    Poziom 20  

    Pralka nie sygnalizuje błędu a typ to AL 109X EU.

    1
  • #12 06 Cze 2008 21:15
    eeban
    Specjalista AGD

    celem sprawdzenia podwieś końcówkę węża odpływowego na brzeg wanny>>>możesz mieć za nisko

    0
  • #13 07 Cze 2008 11:19
    lopp
    Poziom 20  

    Końcówka jest ok. Poziom wody też. Na programie szybkim (7) działa bez zarzutu. Ktoś podpowiedział coś o sprężynkach w silniczku wybieraka (że niby mogą nie przewodzić prądu ale czemu tylko na prgramie nr 3?)?

    0
  • #14 07 Cze 2008 11:23
    313094
    Użytkownik usunął konto  
  • #15 10 Cze 2008 15:22
    szikagobul
    Poziom 2  

    Mam tę samą pralkę i dokładnie taki sam problem. Po ustawieniu cyklu prania na jakikolwiek, ale pokrętło temp na gwiazdce (bez podgrzewania) wszystko było ok. Sprawdziłem grzałkę. Jeden z króćców podłączeniowych odłamany. Mam nadzieję, że po wymianei wszystko będzie ok. Dam znać ...

    Dodano po 3 [godziny] 4 [minuty]:

    Po wymianie grzałki wszystko działa doskonale. Problem jest tylko jeden. Króciec został ułamany (nie np. stopiony), a pralka rzeczywiście b.mocno wibruje (podczas odwirowywania) - wypoziomowana jest, przeciwwagi na miejscu i dokręcone. Macie jakiś pomysł dlaczego?

    0
  • #16 10 Cze 2008 16:28
    MARCIN.SLASK
    Specjalista AGD

    Czyli z towodu nie osiągnniecia temp zadanej na pokrętle, nie konczyła prania. moduł powinin na to zareagować (jakis max czas grzania) - wyświetlic błąd. Przecież tak beż końca nie może kręcić.

    0
  • #17 11 Cze 2008 01:25
    szikagobul
    Poziom 2  

    Może by i skończyła, ale po 4 h miałem dość czekania. A z uwagą generalnie się zgadzam - powinien jakiś bład wyskoczyć...

    0
  • #18 12 Cze 2008 15:50
    lopp
    Poziom 20  

    szikagobul napisał:
    Mam tę samą pralkę i dokładnie taki sam problem. Po ustawieniu cyklu prania na jakikolwiek, ale pokrętło temp na gwiazdce (bez podgrzewania) wszystko było ok. Sprawdziłem grzałkę. Jeden z króćców podłączeniowych odłamany. Mam nadzieję, że po wymianei wszystko będzie ok. Dam znać ...

    Dodano po 3 [godziny] 4 [minuty]:

    Po wymianie grzałki wszystko działa doskonale. Problem jest tylko jeden. Króciec został ułamany (nie np. stopiony), a pralka rzeczywiście b.mocno wibruje (podczas odwirowywania) - wypoziomowana jest, przeciwwagi na miejscu i dokręcone. Macie jakiś pomysł dlaczego?


    Problem tylko z pozoru podobny bo "moja" pralka grzeje wodę , termostat wyłącza grzałkę a na niektórych tylko programach nie ma przejścia do fazy płukania.
    Rozebrałem silniczek wybieraka, rozciągnąłem sprężynki zasilające silniczek, przemyłem spirtusem płytkę stykową wybieraka i całą płytkę modułu. Na programie nr 3 na którym się zacinała , przechodzi do fazy płukanie choć czas prania w temp. 40 st. zajmuje ponad 2 godziny.

    0