Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 (B5) - problem po wymianie kostki stacyjki

03 Cze 2008 15:27 8577 10
  • Poziom 12  
    Witam.
    Mam A4 z 96roku.
    W dniu wczorajszym wymieniłem kostkę stacyjki i od tego momentu mam problem z:
    -brak domykania szyb (z pilota i z kluczyka)
    -brak brzęczyka zapalonych świateł
    -nie uzbraja się fabryczny alarm.

    Stara kostka ma oznaczenia 4A0 906 849, teraz zamontowałem zamiennik. Powiedzcie proszę, czy przyczyną może niesprawna / nieprawidłowa kostka która zamontowałem? Czy problem może leży w innym miejscu. Bezpieczniki sprwdzałem, sa OK.

    Aha, Wiem ze jest jeszcze model kostki o oznaczeniu 4A0 906 849 B, czy ktoś orientuje się może czym różnią się te dwie kostki?

    Prosze o pomoc.
  • VIP Zasłużony dla elektroda
    Auto myśli,że kluczyk jest w stacyjce :) Czegoś nie zapiąłeś.
  • Poziom 12  
    No ale czego mogłem nie podpiąć?
    Przecież tam jest tylko jedna kostka.

    Odpinałem tylko kable od kierownicy i tą kostkę. Czy do stacyjki dochodzą jeszcze jakieś kable?

    Aha nowa kostka jest produkcji VEMO
  • Poziom 26  
    Sprawdz czy ta nowa stacjka odcina wszystkie plusy po wyjeciu kluczyka. Powinno byc napiecie tylko na jednym przewodzie
  • Poziom 39  
    Witam. A czy na tej nowej kostce była taka sama ilość styków jak na starej
  • Poziom 12  
    A więc tak.
    Na nowej kostce jest tyle samo pinów,
    Natomiast z tego co zauważyłem, to na starej kostce jest pin na którym jest napięcie w momencie gdy kluczy jest włożony do stacyjki.
    Jak jest w nowej, tego nie wiem, ale prawdopodobnie jest na nim cały czas napięcie, ale żeby to sprawdzić trzeba odkręcić kierownicę.
  • Poziom 18  
    Kup kostkę ori i będzie po sprawie. Na zamienniku i tak długo nie pojeździsz. Problem najpewniej leży w mechaniźmie kostki. Jak klucz jest cofnięty z pozycji zapłon, ale nie wyjęty można słuchać radia. Jeśli możesz włączyć radio po wyjęciu klucza (a nic nie było zmieniane przy podłączeniu radia) to znazy że ten mechanizm się zacina, lub kupiłeś złą kostkę.
  • Poziom 21  
    A po wymianie tej kostki masz teraz blokadę kierownicy ? Czasem te 'tanie zamienniki' mają ciut mniejszą średnicę na trzpień od samej stacyjki, i po wyjęciu klucz mechanizm nie odskakuję - nie załącza właśnie blokady kierownicy no i samochód 'myśli' że klucz jest ciągle w stacyjce.
    Pozdrawiam
  • Poziom 2  
    witam,
    Mam bardzo podobny problem, wymieniłem kostkę na zamiennik o takim samym numerze. po wyciągnięciu kluczyka, po chwili włącza się radio, auto po zamknięciu po chwili samo się otwiera. Jak rozwiązałeś swój problem?
  • Poziom 12  
    Wymieniłem kostkę na oryginał Valeo.
  • Poziom 2  
    Kupiłem inny droższy zamiennik firmy Vemo, wszystko działa. Nie polecam kupować najtańszych zamienników, szkoda czasu i nerwów. Proponuję też dobrze dopytać fachowego sprzedawcę.