Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Blokujące się hamulce w Renault Scenic z 97r

03 Cze 2008 19:32 8706 13
  • Poziom 27  
    W zeszłym roku pojawiły się w moim samochodzie problemy z blokującymi się hamulcami. Problem ten występuje tylko i wyłącznie w ciepłe dni (zimą jest OK). Po odpaleniu silnika po np. 20 min jazdy pedał hamulca staję się twardy, ma minimalny skok, a samochód pozostawiony na luzie po chwili sam staje. Na postoju wystarczy trochę po pompować pedałem i jest OK, lecz nie zawsze. drugim sposobem jest wyłączenie silnika na kilka minut i też jest OK. Co jest grane, bo pytałem kilku mechaników i każdy mówi coś innego. Płyn hamulcowy jest nowy i też żadnego efektu.
    Pozdrawiam
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 20  
    Może serwo się blokuje?
    A jak z prowadnicami i tłoczkami w zaciskach? Lekko pracują?
  • Poziom 27  
    Właśnie, że tłoczki i prowadnice są OK. W zeszłym roku zmieniałem klocki, ale problem był przed i po zmianie. No i po roku jazdy klocki przez to blokowanie są na wykończeniu :-(
  • Poziom 20  
    Jeśli masz dobrze odpowietrzone hamulce to pozostaje wymiana pompy hamulcowej.
  • VIP Zasłużony dla elektroda
    Pompa albo wężyki elastyczne, stwaiam na te drugie, częsta usterka w wiekowych autkach.
  • Poziom 2  
    Witam,

    Mam Scenika 1,9 dci 2001r i identyczny problem z hamulcami.

    Wymieniłem już płyh hamulcowy, odpowietrzyłem układ, wymieniłem wężyki, tarcze i klocki hamulcowe. Niestety problem nie minął. Pojawia sie zawsze kiedy jest ciepło (zimą problem znika)i po przjechaniu kilku km hamulce są zablokowane a pedał hamulca wysoki i o bardzo małym skoku. Pomaga jedynie kilkukrotne mocne naciśniecie pedału lub wyłączenie i włączenie zapłonu.
    Może ktoś miał podobny problem? Proszę o radę jak sobie z tym poradzic? Mechanicy zalecają wymianę pompy hamulcowej.

    Pozdrawiam
    Jacek
  • Poziom 14  
    Jeśli po wyłączeniu silnika problem ustępuje to nie będzie pompa. Prędzej układ wspomagania hamulców / servo. Chyba że nie chodzi o zgaszenie silnika tylko o zatrzymanie się - ostygnięcie hamulców. Płynu nie za dużo? odpowietrzenie zbiorniczka sprawne? może źle wyregulowany popychacz z serva do pompy? a może tylko zaworek na przewodzie podciśnieniowym. Może pękła spręzyna w servie? Wszystko do przejżenia.
  • Poziom 2  
    Bardzo często zdarza się że nowe klocki są delikatnie za duże. Zazwyczaj wystarcza ze szlifować grubość farby. Jeśli zakładasz nowe klocki na stare tarcze dobrze jest z fazować tzn. szlifować ranty klocków żeby nie tarły o powierzchnie tarczy która ma na końcach kołnierze. Zdarza się tak że w tedy klocki nie hamują całą powierzchnią i mogą się blokować.
  • Poziom 43  
    kamilo31 napisał:
    Bardzo często zdarza się że nowe klocki są delikatnie za duże. Zazwyczaj wystarcza ze szlifować grubość farby. Jeśli zakładasz nowe klocki na stare tarcze dobrze jest z fazować tzn. szlifować ranty klocków żeby nie tarły o powierzchnie tarczy która ma na końcach kołnierze. Zdarza się tak że w tedy klocki nie hamują całą powierzchnią i mogą się blokować.

    A moze pojechac towotem po tarczach,co?:D.Zdjac podcisnienie z serwa i sprawdzic hamulce(przewod podcisnienia wiadomo-zaslepic na czas proby)
    Sprezyna w serwie skonczyla zywot i samo podcisnienie uruchamia pompe.
  • Poziom 2  
    Zapomniałem napisac, że blokują się tylko przednie hamulce. Czy zepsute serwo moze dawac takie objawy? Wymieniłem zawór zwrotny od serwa ale nie ma znaczącej poprawy.

    Pozdrawiam
  • Poziom 43  
    Bardzo prawdopodobne bo przod ma wieksza skutecznosc(wczesniej hamuje)Odlacz podcisnienie od serwa i sprawdz,jak problem przestanie wystepowac to serwo.Wiadomo,podczas proby ostroznosc na max bo wspomagania hamowania nie bedzie
  • Poziom 1  
    Proszę mi powiedzieć, czy ten problem został jakoś rozwiązany.
    U mnie jest identyczny problem mimo tego, że samochód nie ma wiele przejechane. Sprawa mnie trochę irytuje, hamulce się blokują w czasie jazdy po mieście lub manewrów na parkingu. Pomaga tylko mocne przyciśnięcie pedału hamulca. Problem występuje coraz częściej.
  • Poziom 1  
    Czy problem został rozwiązany???
    Prosze o odpowiedz .Bo mam tak samo.
  • VIP Zasłużony dla elektroda
    mariuszk10 napisał:
    Czy problem został rozwiązany???
    Prosze o odpowiedz .Bo mam tak samo.


    A zrobiłeś coś z tego co koledzy wcześniej tu radzili?