Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel 1,4 wysokie obroty na wcisnietym sprzegle lub luzie

03 Cze 2008 21:36 6244 8
  • Poziom 9  
    Witam,
    mam nastepujacy problem:
    auto to Opel Combo 99 rocznik, silnik 1,4i, monowtrysk, 8v, 64km. Wiekszosc podzespolow (ok 90%) takich jak w Corsie B. Od paru dni po wrzuceniu "luzu" lub wcisnieciu sprzegla nie ma wolnych obrotow. Niestety w aucie nie ma obrotomierza wiec nie moglem na poczatku okreslic dokladnie jakie sa obroty. Na pewno byly za wysokie i to duzo, choc caly czas sie zmienialy. Wymienilem silnik krokowy lub inaczej nastawnik biegu jalowego (nowy, nie zaden regenerowany), ale objawy sa dalej takie same wiec to nie to. Wczoraj dorwalem kabel i oprogramowanie diagnostyczne. To co przykulo moja uwage to to, ze obroty biegu jalowego sa ustalone na 850rpm a komputer pokazywal od 900 do 1600rpm a dzisiaj zauwazylem ze sa chyba jeszcze wieksze. Dodotkowo komp pokazywal ze uchylenie przepustnicy wacha sie od 10% w gore wtedy gdy przepustnica byla zamknieta. W tym czasie napiecie na czujniku polozenia przepustnicy wachalo sie w okolicach 2,5V. NIe udalo mi sie niestety sprawdzic co sie dzieje podczas dodawania gazu, ale podejrzewam ze wlasnie czujnik polozenia przepustnicy jest do wymiany. Chcialbym sie jednak dowiedziec od kogos z Was czy to moze byc cos innego czy moge zamawiac nowy czujnik?? Z gory dzieki za odpowiedz i pozdrawiam.
  • Poziom 9  
    auto nie ma gazu, jezdzi na benzynie tankowanej na sprawdzonej stacji :)
  • Moderator Samochody
    ...czyli przetarła się ścieżka oporowa, zaśniedziały styki lub przetarł się kabel od TPS.
  • Spec od samochodów
    Musisz wymienić potencjometr, jeżeli nie wywierasz nacisku na pedał, to na ślizgaczu ma być poniżej 0,6V.

  • Poziom 17  
    W takim oplu na biegu jałowym na niebieskim przewodzie sygnału tps powinno i jest 0,14V.
  • Spec od samochodów
    Nie, 0,6V. Poniżej wartości 0,4V sterownik rejestruje błąd "potencjometr przepustnicy-napięcie niskie". Powyżej 0,8V sterownik nie realizuje funkcji cut-off, i nie uruchamia procedury regulacji biegu jałowego. No i wzrasta poziom CO na wolnych obrotach.
    Proszę popatrzec na zdjęcie, wartośc 4 od góry:
    Opel 1,4 wysokie obroty na wcisnietym sprzegle lub luzie
  • Poziom 9  
    Dzieki wielkie za odpowiedzi :) Dzisiaj odlaczylem ten potencjometr i na poczatku silnik mial troszke podniesione obroty (ale nizsze niz na podlaczonym czujniku), ale potem mu spadly i trzymaly sie na chyba odpowiednim poziomie (ale mnie denerwuje ten brak obrotka w tym aucie:/). Po ponownym podlaczeniu czujnika obroty od razu skoczyly, mysle ze jest to wartosc w okolicach 2,5-3 tys rpm... Zamowilem juz nowy czujnik i jeden dzien przejezdze na odlaczonym. Fakt ze nie da sie jechac szybciej niz jakies 65 km/h ale wole sie wlec niz zakatowac silnik... Dzieki wszytskim za pomoc. Gdyby ktos mial jeszcze jakies rady to bede bardzo wdzieczny :)
    Pozdrawiam :)
  • Poziom 9  
    Wiec czesc wymieniona. Jak na razie przejechalem tylko pare km ale jak na razie jest ok :)