Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Bosch KGV 3104

Mazzic 30 Sty 2004 17:33 7377 7
  • #1 30 Sty 2004 17:33
    Mazzic
    Poziom 10  

    Witam

    W lodówce jak w temacie padła elektronika. Serwisant stwierdził, że najlepiej jest wymienić moduł, lub chociaż załatwić schemat do niego, a jak nie to trzeba będzie przerobić na inne sterowanie (trochę mi się to nie usmiecha).

    Potrzebuję informacji gdzie mogę ściągnąć schemat do tego modułu. Ewentualnie gdzie mogę zakupić w rozsądnej cenie ten moduł (w serwisie chcą za niego 500 zł !!!).

    Będe bardzo wdzięczny za wszystkie rady i informacje.

    pozdrawiam
    Mazzic

    0 7
  • #2 30 Sty 2004 17:59
    zayzayer
    Specjalista AGD

    Ta elektronika rzadko wysiada.
    Napisz jakie masz objawy.

    0
  • #3 30 Sty 2004 18:07
    Mazzic
    Poziom 10  

    Lodówka wogóle nie mrozi. Jak przyszedł fachowiec i spiął na krótko to agregat ruszył. Sprawdził czujniki i stwierdził, że dobre. Posprawdzał na płytce i z tego co mówił to ta płytka nie załancza agregatu.

    0
  • #4 12 Lut 2004 11:38
    MMarek
    Poziom 12  

    Witam Kolegów.
    Mam identyczny problem z taką samą elektroniką z lodówki BOSCH KGV 3104/06; sprawdzałem ??? wszystkie elementy i nic.
    Problem polega na tym że nie chce się ona załączyć.
    Triak i tranzystor sterujący jest sprawny; wymieniłem dwa scalaki LM 2902 i HEF 4521 i bez rezultatu. Nie wiem dokładnie jakie wartości powinny mieć termistory w temperaturze c.a. 20 stopni ( musi się wtedy załączyć).
    Agregat i grzałka są sprawne.
    Za każdą pomoc będę wdzięczny; może ktoś spotkał się z podobną usterką ?

    0
  • #5 12 Lut 2004 11:51
    Krzysztof_P
    Poziom 11  

    Sprawdz dobrze termistory. Czesto rozkleja sie jeden ten na plycie
    i dostaje pojemnosci. Dobre termistory powinny w tempreaturze pokojowej pokazywac ok. 4kOhm

    1
  • #6 12 Lut 2004 12:02
    zayzayer
    Specjalista AGD

    Rąbnięty czujnik. Było już o tym kilka razy.
    W którymś poście opisałem jak to sprawdzić (to chyba była wersja
    Siemens)

    0
  • #7 12 Lut 2004 13:12
    MMarek
    Poziom 12  

    A czy oba termistory powinny mieć taką samą oporność?; czy one sątakie same?
    Mi jeden wskazuje w temperaturze pokojowej c.a. 6kom a drugi c.a. 15kom w stosunku do wspólnego zacisku.

    0
  • #8 12 Lut 2004 14:02
    MMarek
    Poziom 12  

    Kolega Zayzayer miał rację - są termistory uszkodzone.
    Przesiedziałem kawał czasu z własnej niewiedzy, ale na moje usprawiedliwienie jest to że nie zajmuje się AGD i gdyby to nie była moja lodówka nie ruszałbym tego wogóle.
    Ale problem został co tam zamontować, może ktoś z kolegów mi podpowie .
    Z góry dzięki.

    1