Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi 100 2,8 v6 brak iskry

tommy999 07 Cze 2008 09:18 2521 6
  • #1 07 Cze 2008 09:18
    tommy999
    Poziom 22  

    Witam
    Dzis kumpel ma przyprowadzić mi autko które nie chce odpalić (brak iskry). Kiedyś spotkałem się z czymś takim w passacie i do wymiany był czujnik halla ale on znajduje się w aparacie zapłonowym. Kumpel mówił, że jego auto nie posiada aparatu tylko jakiś inny podobno patent. Pierwsze słyszę ale podobno w v6 tak jest. W tym wypadku gdzie może się znajdować taki czujnik lub cos innego co mogło paść ???

    Bardzo proszę o pomoc...

    1 6
  • #2 07 Cze 2008 10:57
    monrant
    Poziom 22  

    hall jest na lewej głowicy, z tyłu, takie cacko:
    Audi 100 2,8 v6 brak iskry

    1
  • #3 07 Cze 2008 11:02
    tommy999
    Poziom 22  

    Widać z zewnątrz czy w środku silnika jest przykręcony ???

    0
  • #4 07 Cze 2008 11:06
    monrant
    Poziom 22  

    patrz na głowicy, po tej samej stronie co servo hamulca, nawet żeby to wyjąć trzeba odczepić rurke od serva bo przeszkadza.

    0
  • #5 07 Cze 2008 11:07
    tommy999
    Poziom 22  

    To akurat nie problem ale czy musze zdejmować góre klawiature itp ?

    0
  • Pomocny post
    #6 07 Cze 2008 11:19
    monrant
    Poziom 22  

    Tu jest, widzisz 3-pinową wtyczkę? Łapany na dwie śruby M6, potrzebny klucz nasadowy 10mm.
    każdemu podaj na tacy gotowe rozwiązanie...
    Eeee, widzę że nie ma się co produkwać.....
    Audi 100 2,8 v6 brak iskry

    0
  • #7 07 Cze 2008 11:20
    tommy999
    Poziom 22  

    Dziekuje bardzo :)

    1