Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Partner - wymiana tranzystorow w nawiewie nic nie dala

yuro 07 Jun 2008 18:48 2121 7
  • #1
    yuro
    Level 10  
    Witam!
    W moim Peugeocie partnerze dmuchawa nawiewu dzialala tylko na najwyzszych obrotach (IV) wiec zgodnie z instrukcjami znalezionymi na forach wymienilem tranzystory przy silniczku. Przed chwila wszystko to zamontowalem, wlaczam dmuchawe, a tu klapa:( Jak dzialalo tak dziala. Wymiana tranzystorow nic nie pomogla. Co robic? Gdzie szukac przyczyny? Z gory dziekuje za pomoc:)
  • #2
    monrant
    Level 22  
    yuro wrote:
    . Co robic? Gdzie szukac przyczyny? Z gory dziekuje za pomoc:)


    Każdą robotę należy wykonywac z głową, a nie tylko korzystając z gotowców forumowych. Wypada się cieszyć, że lekarze nie poszli na taką łatwiznę.
    Co trzeba zrobić-wiem. To ja byłem autorem porad odnośnie tych tranzystorów,
  • #3
    yuro
    Level 10  
    Jak wiesz to powiedz.:) A o tych tranzystorach jest mowa na wielu forach i w zdecydowanej wiekszosci przypadkow one sa przyczyna takiego dzialania nawiewu.
  • #4
    Błażej
    VIP Meritorious for electroda.pl
    Obawiam się, ze kolega, tak jak wszyscy inni użytkownicy forum, nie jest posiadaczem szklanej kuli i nie potrafi dać jednoznacznej odpowiedz. Najpierw samemu przeglądnij instalację, przemierz moduł sterujący...
  • #5
    yuro
    Level 10  
    No jasne ze nikt tu nie jest jasnowidzem ale moze ktos mial podobny problem i napisze jak sobie poradzil:)
  • #6
    monrant
    Level 22  
    A nie łaska sprawdzić samemu co się dzieje na bazie tranzystorów z chwilą gdy dokonujesz regulacji?
  • #7
    yuro
    Level 10  
    Jakbym wiedzial jak to zobic, a potem zinterpretowac wyniki pomoiarow to nie prosilbym tutaj nikogo o pomoc:)
  • #8
    Blicek
    Level 26  
    Zapodaj jakies zdjecia modulu. Moze bedzie latwiej podpowiedziec