Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

cyfrowy pol. - brak sygnału z anteny

pionar 08 Cze 2008 08:34 7169 7
  • #1 08 Cze 2008 08:34
    pionar
    Poziom 9  

    Witam,

    mój problem wygląda następująco:
    niedawno kupiłem zestaw MINI cyfrowego polsatu, sygnał górnego paska mam 100% dolnego 72-82%. Od niedawna od czasu do czasu gdy oglądam obojętnie jaki program to pojawia czarny ekran i komunikat "brak sygnału z anteny sprawdź ustawienia setelity itd." sygnał znika i gorny pasek jak i dolny jest 0%. Po pewnym czasie sygnał spowrotem wskoczy i wtedy można dalej oglądać. Jaka przyczyna może być takiego zachowania ?

    0 7
  • #2 08 Cze 2008 10:44
    ansat
    Poziom 25  

    Konwenter,wtyk F przy konwerterze nie dokręcony,a może dekoder.

    0
  • #3 11 Cze 2008 02:21
    Tomko1023
    Poziom 10  

    Witam. Kolezanka kupila tez zestaw Polsatu (mini)-sam tuner bez anteny i konwentera polsatowskiego.Dokupila konwenter twin INVERTO,czasza jest ustawiona na HB(jest to czasza sky-irlandia:)).
    Po podlaczeniu tunra na starym konwenterze wszystko odbiera ,ladnie sie laduje itd.Po zmianie konwentera na twin nie ma nic,jest tylko informacja ze brak sygnału ,lub zwarcie....
    konwenter jest ustawiony prawidlowo,skret do 6 stopni,antena tez ustawiona i nie dziala....
    W tunerze jest funkcja tzw:ustawienia konwentera(pojedynczy,twin itd)ale nie dziala,nie da sie tam wejsc .Jest tam czarny pasek tak jakby to bylo zablokowane......

    0
  • #4 11 Cze 2008 08:37
    Doominus
    Poziom 34  

    Te dekodery mają niedopracowaną konstrukcję i oprogramowanie.
    Powstały tylko dlatego ze ludzie chętniej kupują małe ładne :P

    0
  • #5 11 Cze 2008 12:42
    pajo21
    Poziom 35  

    Konwerter twin tuner widzi jak zwykły pojedyńczy konwerter,nic nie trzeba zmieniać w ustawieniach.Jeżeli po zmianie z singla na twina są jakieś problemy to znaczy że twin nie jest do końca sprawny.

    0
  • #6 13 Cze 2008 14:00
    Tomko1023
    Poziom 10  

    Okazalo sie ze przestawienie anteny o kilka milimetrow pomoglo....z drugiej strony dziwne...

    0
  • #7 13 Cze 2008 15:04
    Doominus
    Poziom 34  

    Tomko1023 napisał:
    Okazalo sie ze przestawienie anteny o kilka milimetrow pomoglo....z drugiej strony dziwne...

    Niekoniecznie , czasem wystarczy obrócić lekko konwerter w uchwycie aby stracić sygnał.

    0
  • #8 13 Cze 2008 20:08
    KIEROWCA_VW
    Poziom 35  

    Tomko1023 napisał:
    ... Dokupila konwenter twin INVERTO,czasza jest ustawiona na HB(jest to czasza sky-irlandia:))...



    A może to monoblock?
    Wtedy przestawienie anteny mogło dać efekt pojawienia się sygnału.

    0