Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda fabia nie jedzie więcej niż 20km/h

08 Cze 2008 20:40 6336 6
  • Poziom 16  
    witam mam na zakładzie fabie (nieszczęście w nieszczęściu) 1,4 16V ABY dzień wczesniej wymieniałem w niej olej kasowałem serwis na kanale 10 zestaw wskaźników wpisałem wartość 00015 i jeszcze z ciekawości spojrzełem jakię ma usterki w silniku oto one: układ EGR nie sprawny -sporadyczny ,zrobiłem test elementów wykonawczych układu EGR a on działa no wiec wykasowałem kody i na tym się skończyła robota . w następnym dniu dzwoni do mnie kierowca że nie może odpalić samochodu przyjeżdżam a silnik chodzi tylko więcej jak 20km/h nie jedzie ,zrobiłem odczyt i Adres 01: Silnik
    Numer seryjny sterownika: 036 906 034 HE
    Komponent i/lub wersja: MARELLI 4TV 6294
    Kodowanie: 00061
    Kod serwisu: WSC 13765
    Dodatkowe informacje: TMBPC16Y644122935 SKZ7Z0D2507207
    2 - ilość znalezionych błędów. Oto one:

    16490 - Czujnik ciśnienia w kol.ssącym/ciś.powietrza (G71)/(F96): niezrozumiały sygnał
    P0106 - 35-10 - - - Sporadyczny
    17912 - System zassysania powietrza: rozpoznano nieszczelność
    P1504 - 35-10 - - - Sporadyczny
    Co może być przyczyną tego zjawiska ???????????????
    nie mam schematu układu wtryskowego do tej skody podeśle mi ktoś??
  • Poziom 42  
    Zatkany katalizator (na przykład?!)
  • VIP Zasłużony dla elektroda
    ABY? na pewno?
  • Poziom 16  
    gdy dojechałem do klienta zrobiłem odczyt a potem wykasowałem te kody aby klient mógł dojechać do warsztatu ,po wykasowaniu samochód normalnie chodził i mógł szybciej jechać wiem bo sprawdzałem. A teraz się zastanawiam od czego zacząć. Czy ma ktoś schemat ukł. wtryskowego do tego grata?????
  • Moderator Samochody
    Bunny82 napisał:
    gdy dojechałem do klienta zrobiłem odczyt a potem wykasowałem te kody aby klient mógł dojechać do warsztatu ,po wykasowaniu samochód normalnie chodził i mógł szybciej jechać wiem bo sprawdzałem. A teraz się zastanawiam od czego zacząć. Czy ma ktoś schemat ukł. wtryskowego do tego grata?????


    Wykasowanie pamięci usterek sprawiło że samochód szybciej jechał ???
  • Poziom 11  
    Spotkałem się z pierwszym błędem ale wtedy auto poprostu gasło
    Nie mogąc sobię poradzić oddałem do ASO a oni powiedzieli że to wszystko wina nastawów przepustnicy ( ale przy EGR-rze ) także grzebali.
    Wydaje mi się że to właśnie wina nastawów tym bardziej że robiłeś test EGR-u .
    Napewno nie jest to wina czujnika ciśnienia w klolektorze ( 3 wrzuciłem a i tak błąd wyskakiwał ).
    Zacznij od nastawów i sprawdź czy autko chodzi.
    Jeśli to to chętnie się dowiem.
  • Poziom 16  
    Map sensor podawał za duzy sygnał na biegu jałowym 1,2V i na dodatek był nieszczelny bo uring był stwardniały i też przepuszczał lewe powietrze. wstawiłem nowy ciasno wszedł i po przegazowaniu i nagłym puszczeniu gazu sygnał spada do 800mV i potem wyrównuje go do 1,13V a przez Vaga podejrzałem jakie jest podciśnienie na biegu jałowym 339mbarów a stary podawał 229mV, po dogazowaniu do fula nowy czujnik dawał maks. sygnał o wartości 420mV a stary nie dochodził do tej wartości. więc stwierdziłem że czujnik jest zużyty i wymieniłem na nowy za 115zł. i teraz przy nowym czujniku obroty nie falują