Elektroda.pl
Elektroda.pl
X
Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Megane 2002 - tylna wycieraczka - problem z powrotem ?

09 Cze 2008 17:05 2086 2
  • Poziom 20  
    Witam.
    Megane I 2002 K4M.
    Kupiłem 2 lata temu ten samochód i do tej pory nie miałem czasu zająć się tą sprawą.
    Objaw jest taki:
    Po przekręceniu przełącznika tylnej wycieraczki silnik pracuje przez ok 20 sek po czym przestaje. Wycieraczka nie wraca do położenia początkowego.
    Rozebrałem silnik , sprawdziłem diodę, ścieżki i ślizgacze - wszystko w najlepszym porządku.
    Silnik po podłączeniu na krótko pracuje ciągle bez żadnych problemów.
    Styki zamykają się i otwierają.
    Sprawdzam napięcia zasilania w kostce silnika,
    powinno być:
    1. +12V stałe
    2. Masa
    3 +12 V domykające przez ok 20 sek

    Po sprawdzeniu woltomierzem okazuje się że wszystko ok.
    Biorę próbnik - żarówka 12V H4 i okazuje się, że pomiędzy pinem 1 i 2 nie ma prądu - żarówka się nie świeci - podłączam ponownie woltomierz - jest 12V.
    Pomiędzy pinami 2 i 3 żarówka świeci się ok 20s.

    Na schemacie piny 1 i 3 wchodzą w kontroler i tu zonk:(
    Nie wiem co z tym począć.

    Załączam schemat.
    Serdecznie pozdrawiam.
    Piotr
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Poziom 22  
    Odpytać moduł UCH na błędy. Tylko nie pytaj jaki interfejs, i skąd zassac soft.
  • Poziom 20  
    Czy ten moduł da się odpytać przez główne złącze diagnostyczne, używając KTS 500?
    A jak nie to czy tylko w autoryzowanym serwisie?

    W zimie miałem wpinany KTS i nie wykrył żadnych błędów - a usterka była i jest.

    Pozdrawiam
    Piotr