Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Polonez 1,6 GLI GAZ, pali dopiero po wlaniu paliwa do...

11 Jun 2008 19:51 1654 3
  • Level 2  
    Witam. Mam problem (chyba jak wiekszość tutaj :) Nie wiem co się stało, ale w Polonezie Caro 1,6 GLI z gazem, nie mogę odpalić silnika. Pali dopiero jak wleje mu kieliszek paliwa tam gdzie jest filtr powietrza. Potem muszę przygazować i po przekroczeniu 2,5 tys obrotów i przeskoczeniu na spalanie gazu wszystko jest OK. Auto może być odpalane tylko na benzynie. Może ktoś miał podobny problem lub ktoś wie jak sobie z tym poradzić ?
  • Level 20  
    A pompa paliwa chodzi? Słychać jej pracę podczas kręcenia rozrusznikiem?
    Często w poldasach leci pompa w zbiorniku, z wiadomych powodów (niski stan paliwa)
    Jeżeli pompa chodzi to zdejmij obudowę filtra i zobacz czy przy próbie rozruchu podawane jest paliwo. Patrząc na przepustnicę powinno być widać rozpylanie paliwa tuż nad nią. Jak tu jest sucho to sprawdź wtryskiwacz i jego instalację.

    Pozdrawiam.
  • Level 2  
    Dzięki za zainteresowanie. Nie znam sie za bardzo, ale po przekręceniu kluczyka słychać taki dźwięk (jakby bzyczenie, ciezko określić), gdzieś przez około 3 sekundy i następnie jakieś kliknięcie.
  • Level 16  
    Sprawdź czy jest ciśnienie na wyjściu z zbiornika paliwa jeżeli nie to uszkodzona pompa paliwa lub uszkodzony wężyk łączący pompę i króciec wyjściowy bardzo częsta awaria tych aut.