Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Felicja 1,3 LXi 96r pali 15 litrów gazu:(

dbautomatic 16 Cze 2008 15:09 8026 19
  • #1 16 Cze 2008 15:09
    dbautomatic
    Poziom 10  

    Problem jak w temacie kupiłem auto skode 1,3 na pojedynczym wtrysku i pali mi 15 litrów gazu przy spokojnej ba bardzo spokojnej jezdzie co moze byc przyczyna i jak to naprawić albo wyregulować instalacje. Dodam że instalacja 2 gen na reduktorze mam 2 śruby z boku i z dołu, rok temu gość wymienił sonde lambda, czujnik temperatury też pokazuje żę silnik się nagrzewa. Pomóżcie aha instalacja ma 3 lata i 30 tysięcy na niej jest zrobione Ps. Myślałem by przed silnikiem krokowym dać zwykły zawór i go troche przykręcić możę by mniej paliła ??

    0 19
  • #2 16 Cze 2008 17:04
    radzio740
    Poziom 16  

    malo danych jakiej firmy reduktor i komputer

    0
  • #3 16 Cze 2008 19:40
    dbautomatic
    Poziom 10  

    W homologacji pisze że reduktor Tomesetto Asterix Układ elektroniczny Autronic AL-700 a do autka patrzyłem teraz to na parowniku pisze Lovato. Aha niewiem czy tak ma być że tego Autronica to łatwo rozebrać i wyciągnąć płytke czy już ktoś tam grzebał i temu się tak łatwo otwiera ta osłona bo z ciekawości go otwarłem i patrzyłem na układ ale nie wygląda żęby spalony był kontrolka zielona się zapala. Filter powietrza czyściutki zagrzałem go i z parownika zlałem ten syf było troche oleju i nie wiem co dalej z tym robić bo chyba rozregulowany gazik 15 litrów przy takiej spokojnej jeździe nie bierze 29litrów/213km 9litró/63km paliwo wiem żę było z pewnej stacji. Aha jeszcze jest taki objaw że jak dasz gaz do oporu przy małych obrotach to jak by się zatykał powoli wchodzi na obroty a powoli dociskam to łądnie ciągnie nie miałem wcześniej gazika to nie wiem czy to typowy objaw czy u mnie tak tylko jest. Wiem żę poprzedni właściciel wymienił rok temu sonde Lambda i kiedyś niewiem kiedy termostat bo mi stary dał.

    0
  • #4 16 Cze 2008 20:07
    sxill
    Poziom 15  

    No tak byc nie powinno. Jedz na regulacje do gazownika, innej rady nie ma. Moze parownik bedzie tez do regeneracji. Nie ma sensu ladowac sruby na wezu skoro nie byles na regulacji bo przeciez i tak musialbys to wyregulowac.
    Moze tez swiece/kable do wymiany.

    0
  • #5 16 Cze 2008 20:12
    dbautomatic
    Poziom 10  

    Zapomnialem dopisać kable też podobno młode :P na drugi tydzień pojadę ustawić gaz do Brzeszcz albo Oświęcimia tam gazowanie to tradycja hehe bo człowieka może trafić taniej na benzynie jeździć. A jak po regulacji nie pomoże to jeszcze wymienie filter gazu i w parowniku membrany bo nic innego mi do glowy nie przychodzi chyba żęby jeszcze wyciągnąć tego krokowca i przypiąć obok a instalacje na I generacje przerobić.

    0
  • #6 17 Cze 2008 13:33
    radzio740
    Poziom 16  

    reduktor i komp dobrych firm po regulacji spalanie spadnie pozd.

    0
  • #7 17 Cze 2008 19:53
    dbautomatic
    Poziom 10  

    Postanowilem sobie sam to wyregulowac program juz mam jutro kupię Maxa 232 polutuje przejściówke podłącze komputer i dam znać co mi się udało zdziałać.

    0
  • #8 17 Cze 2008 21:11
    Oloo66
    Poziom 13  

    Najpierw Kolego sprawdź jak na pb!!! Jeśli kupiłeś auto z instalacją lpg, to jestem przekonany, że nie pojeździłeś na pb. Może instalka jest ok i to coś z silnikiem. Przestrzegam przed bezsensownym dłubaniem. Nawet jeśli poprzednik mieszał przy centralce, to nie znaczy że wiedział co robi. Może dlatego sprzedał. Błedy VAG po pierwsze. Kontrolki CheckEngine możesz nie mieć!

    0
  • #9 03 Lip 2008 21:15
    dbautomatic
    Poziom 10  

    Byłem dzisiaj z autkiem u kolegi co robi w serwisie samochodowym. Próbował ustawić gaz i nie dał rady, sonda w porządku tylko cały czas sterownik pokazuje że zbyt uboga mięszanka i wzbogaca maksymalnie z tąd to spalanie, wyciągnął mi krokowca znajomy założył zwykły zawór do gazu wyregulował i zobaczę jak teraz spalanie będzie. Jego diagnoza to żę z komputerem prawdopodobnie świruje. A druga sprawa że szarpie autem i niewiem czym to możę być przedtem też szarpało ale mniej a teraz jak by więcej szczególnie na niskich obrotach bo na wysokich chodzi równo czy może to być przebiciem na świecy albo nieszczelną uszczelką pod głowicą?

    -1
  • #10 03 Lip 2008 23:03
    baraka
    Poziom 17  

    witam
    kolego jeśli masz zamontowany gaz, to w aucie najwazniejsze są świece i przewody ( na benzynie silnik może pracować równo - na gazie moze szarpać)
    sprawdz jeszcze filtr powietrza

    pozdrawiam

    0
  • #11 04 Lip 2008 00:34
    sxill
    Poziom 15  

    A lambda co pokazuje? Podlaczaliscie miernik bezposrednio do sondy?

    0
  • #12 05 Lip 2008 23:02
    dbautomatic
    Poziom 10  

    Wymieniłem filter powietrza chociaż stary jeszcze był w porządku przewody są nowe a świece też jeszcze dobre. Przestało nawet szarpać i silnik po tej regulacji nie muli przy mocnym dodaniu gazu, teraz musze jakiegoś km zrobić i zobacze jak spalanie. Co do sondy to nie mierzyliśmy miernikiem ale tak jak wcześniej napisałem sonda jest roczna bo klękła poprzednia. Teraz po tej regulacji i wywaleniu krokowca mam instalacje 1 generacji tyle że załączana przez komputer :P

    0
  • #13 05 Lip 2008 23:19
    benchmarek
    Poziom 22  

    Jeśli sonda lambda pokazuje ubogą mieszankę to Al 700 próbuje wzbogacać ja maksymalnie ile się da. To że sonda jest roczna nie znaczy że jest ok. Sam kupiłem sonde nową która od samego początku nie pracowała prawidłowo caly czas pokazywala uboga mieszanke (zgadnij jakie było spalanie?), a z tego co piszesz to własnie lambda jest uszkodzona. Nie rozumiem "gazowników" którzy nie znają zasady działania instalacji lpg 2 gen i pakują srubę bo nie potrafią zdiagnozować prostych usterek. Na początek Sprawdź sonde lambda tutaj masz opis jak to zrobić https://www.elektroda.pl/rtvforum/topic1050491.html jeśli okaże się wadliwa wymień ją, wstaw z powrotem silnik krokowy, ustaw parownik a nastepnie zrob kalibracje za pomoca programu do AL 700, spalanie w takim aucie przy normalnej jezdzie powinienes miec okolo 7-8 litrow gazu na 100km

    0
  • #14 06 Lip 2008 17:34
    sxill
    Poziom 15  

    Generalnie instalacja na srube nie jest taka zla i pewnie gdyby nie przepisy prawne bylaby czesto montowana do dzis. W wielu sytuacjach sprawdza sie lepiej niz 2 gen.

    0
  • #15 07 Lip 2008 10:00
    szogun0
    Specjalista grupy V.A.G.

    benchmarek napisał:
    Jeśli sonda lambda pokazuje ubogą mieszankę to Al 700 próbuje wzbogacać ja maksymalnie ile się da. To że sonda jest roczna nie znaczy że jest ok.

    Akurat Autronic jest na tyle awaryjnym systemem, że np. wykrywa ubogą mieszankę, mimo, ze ta jest bogata, zaniża odczyt o około 0,2 volt.
    I co wtedy?

    0
  • #16 07 Lip 2008 13:07
    sxill
    Poziom 15  

    Jechac na analizator spalin i niech gazownik ustawi.

    0
  • #17 07 Lip 2008 19:00
    benchmarek
    Poziom 22  

    szogun0 napisał:
    benchmarek napisał:
    Jeśli sonda lambda pokazuje ubogą mieszankę to Al 700 próbuje wzbogacać ja maksymalnie ile się da. To że sonda jest roczna nie znaczy że jest ok.

    Akurat Autronic jest na tyle awaryjnym systemem, że np. wykrywa ubogą mieszankę, mimo, ze ta jest bogata, zaniża odczyt o około 0,2 volt.
    I co wtedy?


    Pod warunkiem że s.lambda jest sprawna, świadczy wtedy to o uszkodzeniu centralki. Z tego co pisze autor wszystko wskazuje na nieprawidłową pracę s.l. musiałby to zweryfikować chociażby zwykłym miernikiem a tak można sobie gdybać "co jeśli...."

    0
  • #19 08 Lip 2008 00:29
    dbautomatic
    Poziom 10  

    Narazie brak czasu, z neta korzystam tylko w pracy ale jak będę miał chwilę to sprawdzę sondę miernikiem. A odnośnie spalania to wyszło mi na 102km 8,4 litra gazu przy cyklu mieszanym jazdy po 2-3 km i wyjazd 50km na szczyt żaru w 4 osoby gdzie jazda wyglądała 2-3-2-3 więc nawet jeśli okaże się że sonda rzeczywiście padła chyba i tak ją zignoruje narazie bo spalanie jest na przyzwoitym poziomie na gazie a na benzynie go tylko odpalam.

    0
  • #20 08 Lip 2008 03:18
    sxill
    Poziom 15  

    A mieszanka byla ustawiona na analizatorze czy na oko? Bo jesli na oko to jedz na analizator, zaplacisz 20zl za ustawienie a bedziesz mial pewnosc ze Ci sie zawory nie powypalaja wskutek zbyt ubogiej mieszanki.

    0