Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ustawienie pompy wtryskowej Omega A 2.3 D

jurekj1 16 Cze 2008 22:29 6614 4
  • #1 16 Cze 2008 22:29
    jurekj1
    Poziom 15  

    Problem jak w temacie. Pompa była uszczelniana w warsztacie i nie mogę dojść końca z zapłonem. Silnik pracuje detonacyjnie i jest słaby. Przed naprawą było OK, tylko pompa lała. Mam pytanie do znających temat co jest odnośnikiem dla punktu na sprzęgięłku pompy. Nie piszą o tym nic w książce, a jest wszędzie tylko początek tłoczenia 0.93 mm. Mechanik od pomp powiedział że ten punkt ma być do montażu ustawiony na rurkę D. Rozrząd na znaki, punkt na pompie na D, korekta zapłonu czujnikiem zegarowym i lipa. Cofanie zapłonu poniżej 0.8 nic nie daje. Pompa bez elektroniki.

    0 4
  • #2 16 Cze 2008 23:07
    Megawe
    Poziom 30  

    Punkt ten oznacza na ktory cylinder bedzie wtrskiwane paliwo.Pompa kręci się zgodnie ruchem zegara.Punkt ten nalezy ustawić przed oporem jaki jest na wprost pierwszego cylindra.Pompę nie wstawiamy do silnika gdy silnik jest ustawiony na znak OT tylko przed OT jest drugi znak i na ten znak wstawiamy pompę do silnika.Znaki znajdują się na kole zamachowym.

    1
  • #3 16 Cze 2008 23:26
    jurekj1
    Poziom 15  

    Dzięki za odpowiedż, jutro sprawdzę.

    -1
  • #4 19 Cze 2008 13:36
    jurekj1
    Poziom 15  

    Było wszystko tak, jak napisał kolega Megawe. Problem tkwił w złym ustawieniu pompy- nie na 1 tłok, tylko na 4. Koło wałka rozrządu ustawione na znaki, a krzywki w górze na 4 cylindrze. Dziwne jest , że odpalał. Problem usunięty.

    0
  • #5 07 Lip 2010 21:45
    piter_e
    Poziom 9  

    a czy punk na kółku rzorządu ma być na góże , puźniej regulujemy pompe czy przykrencamy ją i odpalamy silnik ???

    4