Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault megane coupe 1.6 + gaz brak iskry nie odpala

17 Cze 2008 17:03 16791 17
  • Poziom 10  
    Wiatam.
    Na cewkach jest napięcie.
    Czujnik położenia wału 236 ohm.
    Bardzo zawilgotniałe złącze komputera.
    Czujnik uderzenia ok.
    Immo wygląda na ok.
    Brak błędów kompa.
    Gdzie jeszcze szukać? Co sprawdzić?
    Pilne. dzięki za pomoc.
  • Poziom 10  
    Zna ktoś może cene takiego modułu oczywiście używanego????
    Jeśli chodzi o cewki to są 2 i obie nie dają iskry.
  • Poziom 22  
    jackuzii napisał:

    Jeśli chodzi o cewki to są 2 i obie nie dają iskry.


    To nie moduł w takim razie.
  • Poziom 15  
    Sprawdź oscyloskopem, czy sterownik kluczuje cewki (impulsy wej. cewek zapłonowych). Istnieje prawdopodobieństwo, że obie cewki poszły spać w tym samym czasie, lub uszkodzony jest czujnik położenia wału. W tym akurat aucie zarówno czujniki jak i cewki lubiły odmawiać posłuszeństwa.
    Pozdr.
  • Poziom 10  
    Wymieniłem 2 cewki na nowe.
    Dalej nie ma iskry.
    Jutro jade po czujnik położenia wału.Jeśli to nic nie da jedziemy na złom z tym francuskim gu.......wnem.
  • Poziom 22  
    zasilanie na cewki sprawdź, bodaj zółte kable.
  • Poziom 15  
    jackuzii napisał:
    Na cewkach jest napięcie.

    Zasilanie cewek już sprawdzone.
    Na wszelki wypadek sprawdź bezpieczniki, a zwłaszcza te przy akumulatorze. Tyle w sprawie zasilania.

    Ja skierowałbym się raczej w stronę impulsów z czujnika na wale i samego sterowania cewkami. Sprawdzałeś czy klucze w sterowniku żyją??
  • Poziom 22  
    a klikają wtryskiwacze?
  • Poziom 10  
    a jakby miały klikać??? bo nic nie słyszę (zawory ustawione)
  • Poziom 22  
    słychać, jeżeli nie słyszysz to wypnij wyczke z jednego i wepnij probierkę, zobaczysz czy sterownik reaguje na impulsy z czujnika.
  • Poziom 10  
    Czujnik wału wymieniony i dalej nic.
    Czy podpięcie do komputera coś wyjaśni jeśli nie świeci błąd check engine?
    Co jeszcze ma istotną rolę w tym uszkodzonym obwodzie???
  • VIP Zasłużony dla elektroda
    Co z wtryskami????????????
  • Poziom 10  
    Usterka::::


    Komp do wymiany!!!!


    Pozdrawiam wszystkich użytkowników francuskiego szmelcu!!!
  • Poziom 28  
    Witam serdeczne.Niestety spotkałem się z podobnym przypadkiem w megance z 2000r.Tam winowajcą był sterownik.Został naprawiony w jakiejś specjalistycznej firmie ale nadal jest niepewny bo czasami coś mu odbija i szarpie silnikiem.
  • Poziom 11  
    witam mam podobny problem po wymianie uszczelki pod glowica i odpieciu akumulatora samochod nie odpalil , brak iskry, nie dziala pompka paliwa i wtryskiwacze. sprawdzilem zasilanie kompa 32 jest ,masa na 2,3 i 18 jest na 24 po zaplonie napiecie tez jest na 52 powinno byc napiecie w trakcie krecenia i jest ale i jak sie nie kreci tez jest , zasilanie cewek jest( zolte kable)
    samochod nie ma imo bo nie ma zadnej diody a ni nic w kluczyku ponoc odciete posiada tylko centralny zamek z pilota..... czy to wina przekaznik ktory steruje pompka paliwa(tylko nie wiem gdzie sie znajduje ?

    Moderowany przez Pawel wawa:

    Takiej pisowni nie tolerujemy! 3.1.13. (10.9, 15) Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych. Radzę na przyszłość panować nad tym. Kolejne ostrzeżenie!

  • Poziom 10  
    Witam, podłączę się do tematu. Problem dotyczy renault megane 1,6e 8V 90KM 1996r.
    Miałem małą stłuczkę i wymieniałem przednie wzmocnienie. Przedtem auto nie sprawiało żadnych problemów, natomiast po wymianie silnik nie chce odpalić, brak iskry na świecy, oraz charakterystycznego dźwięku pompki paliwa przy włączeniu zapłonu. Podczas spawania odczepiłem klemę (-) i tak było przez 2 dni. Po złożeniu auta chciałem je odpalić, rozrusznik kręci, ale niestety nie odpala.
    Co może być przyczyną?
  • VIP Zasłużony dla elektroda
    Wciśnij wyłącznik udarowy!