Elektroda.pl
Elektroda.pl
X
Prosz, dodaj wyj徠ek www.elektroda.pl do Adblock.
Dzi瘯i temu, 瞠 ogl康asz reklamy, wspierasz portal i u篡tkownik闚.

Aiwa CT-FR718 - brak g這su

lolo83 17 Cze 2008 23:56 783 2
  • #1 17 Cze 2008 23:56
    lolo83
    Poziom 15  

    Witam!
    Mam problem z tym radiem Aiwa CT-FR718. Radio pod這nczone jest na jednym g這郾iku (prawy prz鏚), a do zasilania +12V 鄴速y (na kt鏎ym jest puszeczka z transformatorkiem i bezpiecznikiem 10A) oraz czerwony (na kt鏎ym jest bezpiecznik 3A), czarny - minus. Gdy gra kaseta wszystko jest ok, natomiast po prze陰czeniu na radio (BAND) jest cisza. Nie pomaga ustawienie 瘸dnej stacji nawet najsilniejszej gdzy nie ma 瘸dnego odzewu. Antena jest na kablu z miernika, jednak ustawiona stacja jest tak silna 瞠 na innym radyjku (Blaupunkt) radyjko na tej stacji odbiera nawet bez anteny bardzo czysto. Prosz o pomoc, mo瞠 jaka funkcja jest w陰czona jednak ju bawi貫m si nim i pomimo przytrzymywania r騜nych kombinacji klawiszy nie ma rezultatu. Zauwa篡貫m, 瞠 oboj皻nie jaka by nie by豉 ustawiona cz瘰totliwo嗆 to ca造 czas za鈍ieca si ST (prawdopodobnie stereo). Funkcje TA, AF, TP, cho i tak nie wiem do czego s逝膨 to s wy陰czone. Bardzo prosz o pomoc jakie wskaz闚ki, uwagi, za kt鏎e z g鏎y dzi瘯uj...

    0 2
  • #2 18 Cze 2008 19:14
    TomekKrawczyk
    Poziom 16  

    Na pocz徠ek przelutuj g這wice,ale nie nogi 陰cz帷e z p造t tylko w puszce.

    0
  • #3 18 Cze 2008 19:47
    djlj24
    Spec od car audio

    Je瞠li ca造 czas 鈍ieci si STEREO to raczej problem jest w zasilaniu tunera. Sprawd czy na uk豉dach od tunera wyst瘼uj odpowiednie napi璚ia (zwykle 8 - 8,5V).

    0
  Szukaj w 5mln produkt闚