Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pytanie o przepływomierz BMW E36

Alexxx 19 Cze 2008 11:19 2408 2
  • #1 19 Cze 2008 11:19
    Alexxx
    Poziom 9  

    Witam. Moje autko to bmw e36 1.6 95rok. Od jakiegoś czasu coś ciężko mi pali. Zarówno na ciepłym i na zimnym. Na kompie wyskakuje mi cały czas błąd sondy lambda. Sonda wymieniona i dalej to samo. Sprawdziłem już wszystko poza przepływomierzem. Niestety nie mam od kogo pożyczyć więc muszę sam coś kombinować. W programie ESI jest napisane jak sprawdzić przepływkę.
    Dokładnie chodzi mi o pomiar pomiędzy zaciskami 2 i 5. Niby jest napisane że wartość wraz z otwieraniem klapki powinna się zmieniać. I powinna wynosić pomiedzy 8 a 2500Ohm. A u mnie miernik nastawiony na 200k i pokazuje cały czas 11. Na mniejszych zakresach wyskakuje cały czas 1. I niestety ruszam klapką a tu nic sie nie zmienia :| A na zaciskach 1 i 5 pomiar wynosi 567 Ohm. Czy faktycznie przepływka może być walnięta?

  • #2 21 Cze 2008 16:52
    Alexxx
    Poziom 9  

    Czy nikt nie jest w stanie mi pomóc :?: :|

  • #3 21 Cze 2008 19:39
    momik12
    Poziom 31  

    Daj sobie spokój z tymi pomiarami na "sucho".Włącz zapłon i zobacz czy na przewodzie sygnałowym przepływomierza masz 0.3V na zapłonie i ok. 1V na pracującym silniku.Jak szybko po skasowaniu występuje usterka sondy??Zainteresuj się filtrem paliwa i narastaniem paliwa na listwie podczas rozruchu i w czasie normalnej pracy silnika.Jeśli zajeżdżona pompa(za małe ciśnienie) przesunie zakres adaptacji w góre i może też wywalić usterke sondy.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME