Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo 2.0 TDCI - klimatyzacja nie działa.

22 Cze 2008 13:45 22633 13
  • Poziom 14  
    Witam
    Ford Mondeo 2.0 TDCI - klimatyzacja nie działa. Po załączeniu tylko przycisk świeci. Czujniki sprawdziłem i wymieniłem na nowe. Jak zewrę styki w czujniku wysokiego ciśnienia to wtedy sprężarka załącza.
    Proszę o pomoc.
    Pozdrawiam
  • Poziom 13  
    Witam
    Masz za niskie ciśnienie w ukladzie, dobij gazu i po sprawie.
  • Poziom 19  
    dwie mozliwosci: za niskie cisnienie czyli za`mało gazu lub uszkodzony presostat
  • Poziom 14  
    Presostat wymieniłem i gaz 800 g.
  • Poziom 30  
    a czy przypadkiem nie zamieniłeś czujników? tzn niski na wysoki i odwrotnie? Skoro włącza się kompresor po zwarciu wysokiego to coś jest nie tak, powinno być odwrotnie, zwierasz niski- włącza się kompresor, zwierasz wysoki - wyłącza się kompresor
    pozdr
  • Poziom 1  
    Mam problem z klimatyzacja gdy zostaje właczona to slysze glosny stukot.Jaka moze byc przyczyna?Pozdro
  • Poziom 11  
    Do sprawdzenia sprzęgło elektromagnetyczne kompresora.
    Przyczyną może być również uszkodzony napinacz paska wieloklinowego. Ta usterka wiąże się z wymianą koła pasowego wału korbowego.

    Przyczyny mogą być inne ale od tego bym zaczoł.
  • Poziom 1  
    Witam, co może być przyczyną przegrzewania się silnika w czasie pracy klimatyzacji. Po ok 5 minutach od włączenia klimatyzacji ciepły dzień temperatura silnika zaczyna rosnąć, po następnych 3-4 muszę wyłączyć klimatyzację bo temperatura dochodzi do maksimum. Prawdopodobnie nie włącza się drugi wentylator na chłodnicy. Co może być tego przyczyną?

    Pozdrawiam
  • Poziom 1  
    Mam ten sam problem . Klimatyzacja włącza się na jakiś czas , a następnie wyłącza się i załącza . Temperatura silnika zaczyna rosnąć . Wymieniłem przekaźnik od drugiego biegu wentylatora i zero poprawy . Zauważyłem , że wentylator przestaje pracować na drugim biegu i wtedy zaczyna wariować klima . Za każdą poradę będę wdzięczny .
  • Poziom 9  
    Witam u mnie wszystko działa nic nie stuka klima chodzi widziałem jak był doładowywany gaz opisze cały przebieg. Po podłączeniu do urządzenie co nabija gaz nie znam fachowej nazwy tego urządzenia wszystko było OK. tylko pod koniec nagle spadło ciśnienie gościu sam był zdziwiony mówił ze to jego pierwszy przypadek żebym pojeździł to może się unormuje gdy przejadę 2-5 kilometrów kontrolka zapala się i świeci do końca jazdy .Przed doładowaniem też mi się zapalała ale 3-4 na pół roku pomyślałem że brakuje gazu wiec postanowiłem dobić gazu i tu pojawił się taki problem
  • Poziom 11  
    Witam wszystkich i jak problem sie rozwiązał czy nie bo mam tez taki przypadek
    załączam klimę i nic a jak zewrze na czujniku to wszystko chodzi

    Dodano po 3 [godziny] 4 [minuty]:

    problem rozwiązałem oczywiście po raz kolejny sam :D
  • Poziom 30  
    Może by się kolega pochwalił rozwiązaniem, pomogło by to innym...
    pozdr
  • Poziom 13  
    kolego podziel sie wiadomością co było przuczyną ,bo własnie mam ten sam przypadek
  • Poziom 33  
    Odłącz panel sterowania klimą, odczekaj chwile i zobacz czy będzie działac. Jak tak to panel do wymiany.