Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

kosiarka mtd z silnikiem Briggs&Stratton 3,5km

km19 23 Cze 2008 12:09 59222 58
  • #1 23 Cze 2008 12:09
    km19
    Poziom 9  

    Witam mam taki problem z kosiarką mtd która ma silnik Briggs&Stratton jak jest zimna to nie chce palić trzeba sie 5 min ,,pomordować" (pompować i próbować palić). Jak zapali to przez chwile dymi na czarno i nierówno chodzi. Gdy jest ciepła raz pali a raz nie jak chce:( Wymieniałem świece pomogło na 2 godz i znowu to samo. Proszę o pomoc z góry dzięki

    3 29
  • #2 24 Cze 2008 13:16
    niutat
    Poziom 37  

    Witam, sprawdź moduł zapłonowy. Jaki staż ma ten silnik?

    -1
  • #3 24 Cze 2008 13:23
    submariner
    Poziom 32  

    tam nie ma modulu zaplonowego tylko magneto , moze wylacznik zaplony jest luzno zamocowany i zwiera iskre albo gdzies kabelki poprzecierane .

    0
  • #4 24 Cze 2008 17:06
    39006
    Użytkownik usunął konto  
  • #5 24 Cze 2008 20:10
    niutat
    Poziom 37  

    Ile lat ma ten silnik, gaźnik jest z membraną czy z pływakiem?
    To nie jest ;magneto;, to moduł z wbudowaną elektroniką.
    I jeszcze mam pytanie czy rozgrzany silnik nie dymi w czasie koszenia?.

    0
  • #6 24 Cze 2008 20:54
    km19
    Poziom 9  

    ten silnik ma 1 rok a czy tam jest pływak czy mebrana to nie wiem. jak to sparawdzic ????

    Dodano po 3 [minuty]:

    rozgrzany silnik nie dymi ale teraz cos sie stało ze ze na ciepło pali z pierwszego a na zimnym jak sie podpąpuje to zapali i zgaśnie i tak pare razy

    0
  • #7 24 Cze 2008 21:03
    niutat
    Poziom 37  

    Wygląda na to że masz problemy z paliwem, przeczyść gaźnik, napisz o efektach, coś pomyślimy.
    Ps. gaźnik z pływakiem ma pod spodem komorę w której znajduje się pływak (podobna jak w motocyklach).

    1
  • #8 24 Cze 2008 22:04
    39006
    Użytkownik usunął konto  
  • #9 11 Lip 2008 22:58
    pietia_pk
    Poziom 2  

    Sprawdz czy nie ścieło ci klinka na kole zamachowym,

    0
  • #10 24 Maj 2009 12:11
    Sja08
    Poziom 13  

    Witam, mam ten sam silnik, tylko ze u mnie kosiarka też ciężko odpala i dodatkowo nierówno pracuje, faluje na obrotach. Ma 4 lata, mało używana. Co radzicie? Czy to też może być membrana w gaźniku? Czy jest w gaźniku coś jeszcze co może broić?

    4
  • #11 05 Cze 2009 22:21
    darkier
    Poziom 1  

    Mam podobny problem z taką kosiarką .
    W czasie koszenia strasznie dymi nawet to widac gołym okiem i czuć , po 15-20 minutach koszenia gasnie . Wtedy odkręcam świece i jest czarna i ma nalot czarnej sadzy , wyczyszcze szczotkai chodzi znów 15 minut . do tego faluje na obrotach .Czy da radę naprawić albo co należy wymienić i czy to się opłaca?

    2
  • #12 06 Cze 2009 07:25
    39006
    Użytkownik usunął konto  
  • #13 06 Cze 2009 12:54
    mariusz83x83
    Poziom 20  

    Posiadam taką kosiarke ale u mnie jest troche inny problem odpowietrzenie z głowicy tam gdzie zawory chodzą idzie wężyk do gaznika i olej który przedostaje się do ponownego spalania daje efekty kopcenia tworzy się nagar na zaworach i z tąd problemy z odpananiem po wyczyszczeniu i założeniu filtra paliwa na wężyk odpowietrzający olej cię osadza w nim a tylko opary lecą do gaznika i kosiarka cyka jak nówka.

    2
  • #14 11 Cze 2009 09:07
    xerx
    Poziom 11  

    darkier napisał:
    Mam podobny problem z taką kosiarką .
    W czasie koszenia strasznie dymi nawet to widac gołym okiem i czuć , po 15-20 minutach koszenia gasnie . Wtedy odkręcam świece i jest czarna i ma nalot czarnej sadzy , wyczyszcze szczotkai chodzi znów 15 minut . do tego faluje na obrotach .Czy da radę naprawić albo co należy wymienić i czy to się opłaca?



    Witam mam dokładnie taki sam problem wymienilem filtr powietrza, świecę i dalej to samo. Co poradzicie?

    2
  • #15 12 Cze 2009 19:01
    anjszulc
    Poziom 10  

    Witam Serdecznie,
    Moja kosiarka chodzi ładnie ale gaśnie jak jestem na pochyłości.
    Swiaca ma czarny nalot, nie mogę jej odpalić zanim nie oczyszcze świecy.
    Jaki może być tego powód, proszę o pomoc.

    Podczas pracy, przerywa choć nie jest na wolnych obrotach

    1
  • #16 12 Cze 2009 19:11
    niutat
    Poziom 37  

    Sprawdź w instrukcji na jakich pochyłościach możesz kosić, pewnie olej zalewa Ci gaźnik poprzez odmę, nie nachylaj kosiarki na stronę gaźnika. Przy dużych pochyłościach silnik nie jest smarowany i możesz go zatrzeć. Wymień filtr powietrza bo pewnie jest zalany olejem.

    0
  • #17 12 Cze 2009 19:24
    39006
    Użytkownik usunął konto  
  • #18 12 Cze 2009 19:34
    niutat
    Poziom 37  

    Rycho T napisał:
    Racja, silniki te nie są przeznaczone do pracy na pochyłościach.
    Jest tylko mała nieścisłość, odma jest po przeciwnej stronie niż gaźnik ( obok tłumika ) i na tę stronę nie wolno przechylać kosiarki, nawet z wyłączonym silnikiem.

    Też racja mój błąd, kosiarkę poza kątem podanym w instrukcji możesz nachylać tylko "na siebie" i to tylko w czasie przerwy w koszeniu ( np. ostrzenie noża).

    1
  • #19 12 Cze 2009 20:02
    anjszulc
    Poziom 10  

    Dziękuję za odpowiedzi i pomoc :)

    Mam jeszcze pytanie,
    podczas pracy na niskich obrotach i przy zatrzymywaniu strzela w tlumiku
    Świece brudzą sie na czarno i bez oczyszczenia nie chce zapalić.
    Czy to może być coś z gaznikiem?
    Rzeczywiście przechylalem ja na boki bo spusczalem paliwo z baku aby oczyścić filtr paliwa (były w nim pprochy).
    Filtr powietrza jest czysty i suchy.

    2
  • #20 12 Cze 2009 20:13
    niutat
    Poziom 37  

    Napisz jaki masz gaźnik, może coś z paliwem, pływaki w gaźnikach pływakowych lubią pękać i napełniają się paliwem przez co silnik dostaje zbyt bogatą mieszankę. Strzelanie w tłumiku może być wynikiem tzw. "wypadania zapłonów" powodowanych zbyt bogatą mieszanką. Jeśli silnik nie pobiera oleju świeca powinna być beżowa.

    0
  • #21 12 Cze 2009 20:20
    39006
    Użytkownik usunął konto  
  • #22 15 Cze 2009 10:29
    Arrturo110
    Poziom 10  

    witam serdecznie jestem tu nowy trafilem tu pewnie jak większość z was taki sam problem z silnikiem briggsa 3.5 hp nie pali piszecie żeby wimienic membrame a czy ktos tak zrobił i faktycznie pomogło

    Dodano po 4 [minuty]:

    Aha jeszcze jedno ja próbowalem ją odpalić bez rezultatu oczywiście odziwo jak zdjolem filtr powietrza odpaliła na troche [kupiłem ją niedawno używaną]okazało sie że filtr jest czysty ale dorobiony z gąbki kompielowej czy to ma jakieś znaczenie?

    1
  • #23 15 Cze 2009 11:31
    39006
    Użytkownik usunął konto  
  • #24 15 Cze 2009 18:50
    Arrturo110
    Poziom 10  

    No tak mysle gaźnik przedmuchałem ale bylem dziś w serwisie kosiarek w moim mieście i niema takiej membrany są ale chybna do nowszego modelu sprzedawane po dwie sztuki a ta jest jedna w kształcie prostokonta niewiem gdzie taką kupic najlepiej by było wysyłkowo masz może jakiś kontakt .pozdro

    0
  • #25 15 Cze 2009 19:14
    39006
    Użytkownik usunął konto  
  • #26 15 Cze 2009 22:40
    Arrturo110
    Poziom 10  

    O stary to super oto chodzi dzękuje ci bardzo a ta co mi dziś pokazywal byla zupełnie inna wielkie dzieki

    Dodano po 2 [godziny] 53 [minuty]:

    cześć Rycho T powiedzmi jeszcze jedną rzecz bo tam w gźniku jest jeszcze tak spręrzynka to ona wchodzi od spodu tak jak ten drucik wystaje czy morze tam niepowinno nic być bo ja to rozebrałem i składałem troche później wiesz jak to jest zapomniec można

    1
  • #27 16 Cze 2009 09:22
    39006
    Użytkownik usunął konto  
  • #28 16 Cze 2009 19:34
    Arrturo110
    Poziom 10  

    Aha tak myślałem ale chciałem sie upewnic zamówiłem membrankę i czekam na przesyłkę jak złoże to powiem co i jak a narazie bardzo ci dziękuje za pomoc
    pozdro.

    0
  • #29 20 Cze 2009 19:46
    staszek75
    Poziom 11  

    Mam kosiarkę z tym silnikiem i też mam problem który zaczął się nagle,tzn.tydzień temu przy koszeniu wszystko było OK a teraz miałem duży problem z odpaleniem,zapalała i za chwilę gasła.W trakcie pracy jak pompowałem pompką przelewową to silnik chodził,jak przestawałem zaraz gasł-typowy brak dopływu paliwa ze zbiornika.Gażnik wyczyściłem,przedmuchałem z braku sprężonego powietrza wszystkie kanały ustami i kosiarka pali nawet dość ładnie,ale nie wkręca się na obroty,przerywa i kopci na czarno-w ciągu 15 min zjadła cały zbiornik paliwa.Wg mnie mieszanka jest za bogata i trzeba ją zubozyc ,ale nie wiem jak...W momencie kiedy paliwo się kończyło kosiarka zaczęła ładnie pracować i po 15-20 sek.brakło paliwa-tzn.jak mieszanka robiła sie uboga z braku paliwa było lepiej.Zastanawiam sie czy czegoś nie schrzaniłem przy składaniu tego gażnika,czy dobrze pozakładałem sprężynki od regulatora itp.Świecy nie wymieniałem gdyz wygląda caałkiem nieżle,poza tym nie wydaje mi się żeby to była jej wina-silnik by nie pracował dobrze jak się paliwo kończyło tylko cały czas by się dusił.Poza tym jeśli kosiarkę przechylę przód trochę do góry-tak jakbym wjeżdzał pod lekkie wzniesienie- to pracuje lepiej...Może mi ktoś poradzi co może być przyczyną tego problemu.
    Poza tym po ostatnim koszeniu umyłem ją wodą,ale póżniej była odpalona aż wyschła i wszystko było OK.Pozdrawiam.

    2
  • #30 20 Cze 2009 19:52
    niutat
    Poziom 37  

    Moim zdaniem jeśli masz gaźnik membranowy to może być zablokowany (zanieczyszczony) zawór odcinający paliwo, jeśli pływakowy to też ten zawór albo pęknięty pływak.
    Możliwe że pęknięta membrana.

    2