Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chorus blaupunkt pulsuje napis safe

AGATUCHA 24 Cze 2008 18:46 1796 9
  • #1 24 Cze 2008 18:46
    AGATUCHA
    Poziom 16  

    Witam posiadam radyjko jak wyżej problem polega na tym że miga napis safe i nie reaguje na żadne przyciski, podmieniłem wsad w motoroli ale bez efektu, jednak jak zwarłem komunikacje to radio kod przyjmuje ale nie ma głosu i tu moje pytanie czy to wina motki czy tms-a, może ma ktoś schemat do tego radia będę wdzięczny pozdrawiam.

    0 9
  • #2 24 Cze 2008 20:22
    SlaweK
    Poziom 43  

    Może nie wina wsadu a tylko podłączenia zasilania !
    Na tym forum to jak się nie wie co zrobić to się podmienia wsadu i psuje bardziej.


    SławeK

    0
  • #3 24 Cze 2008 20:45
    AGATUCHA
    Poziom 16  

    Wsad podmieniłem tylko aby sprawdzić teraz jest orginał i nie wiem czego szukać bo nie posiadam schematu miałem jakieś ale to nie te. A zasilania są dobre bo i na stole i w aucie jest tak samo.
    A tak poza tym to każdy jest dobry w czymś innym bo żeby wszystko wiedzieć to trzeba mieć łeb jak sklep.

    0
  • #4 24 Cze 2008 21:56
    SlaweK
    Poziom 43  

    A jesteś pewny że są dobrze ? Ile podałeś mu plusów i na które piny ?

    SławeK

    0
  • #5 24 Cze 2008 22:58
    dziki214
    Poziom 11  

    Witam. "Podpinam" się pod wypowiedź SlaweK. Wczoraj Miałem taki sam przypadek ale z radiem Forda. Code migało, wpisywałem poprawny kod a radio tylko się zawieszało. Problem polegał na złym podpięciu zasilania.

    0
  • #6 25 Cze 2008 02:09
    SlaweK
    Poziom 43  

    W Fordzie to nie tyle zasilania co masy. ;)

    SławeK

    0
  • #8 25 Cze 2008 22:40
    djlj24
    Spec od car audio

    Odłącz zasilanie od DigiCeivera i zobacz czy zmieni to sytuację. Zdarzają się egzemplarze, które przywierają 5V a w momencie rozruchu po wpisaniu kodu robią reset.

    0
  • #9 26 Cze 2008 07:31
    AGATUCHA
    Poziom 16  

    Spróbuje i tak dam znać o efektach dzięki za pomoc.

    0
  • #10 26 Cze 2008 11:00
    SlaweK
    Poziom 43  

    A ja dalej swoje, jak masz podłączone zasilania radia ? I który to dokładnie model Chorusa.


    SławeK

    0