Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vw polo 96r, problem z pedałem hamulca

lucash848 26 Cze 2008 09:35 3358 6
  • #1 26 Cze 2008 09:35
    lucash848
    Poziom 1  

    witam ,mam problem z pedałem hamulca w moim vw polo. wczoraj zauważylem że pala się swiatła stopu po wyjściu z samochodu. sprawdziłem że winą tych zapalonych świateł jest nie "odbity" pedał hamulca i żeby przestały się palić światła trzeba było noga od dołu odbić pedał. nie ma to żadnego wpływu na hamowanie ,gdzyż hamulce działają sprawnie, tylko jest problem że po hamowaniu zawsze trzeba odciągnąć pedał do góry żeby nie palily się światła stopu. czy wina leży w mechanizmie hamulca czy w przekaźniku. sprawdzałem przekaźnik stopu i raczej nie wyglada na zepsuty. dziękuje z góry o pomoc

    1 6
  • #2 26 Cze 2008 12:35
    apcgassystem
    Poziom 15  

    Czujnik położenia pedału hamulca za daleko "wbity", potrzebuje regulacji lub wymiany.
    Pozdr.

    2
  • #3 27 Cze 2008 01:40
    ptaszek1975
    Poziom 30  

    Tam niema sprężyny?

    -1
  • #4 17 Lip 2008 23:11
    djblood18
    Poziom 13  

    apcgassystem napisał:
    Czujnik położenia pedału hamulca za daleko "wbity", potrzebuje regulacji lub wymiany.
    Pozdr.
    zgadzam się z kolegą, ale możesz mieć również zapowietrzone hamulce! mogą one działać dobrze ale skoro pedał nie wraca do swojej pozycji może być zapowietrzony układ.. pozdrawiam

    0
  • #5 17 Lip 2008 23:30
    baraka
    Poziom 17  

    witam
    może by tak na początek sprawdzić czy prawidłowo działa wyłącznik swiateł stopu , może jest nadpalony i potrzeba większej siły aby rozłączył styki ( odłączył prąd do żarówek )
    pozdrawiam

    0
  • #6 18 Lip 2008 16:00
    kleki
    Poziom 28  

    Sprężyna - przez tyle latek to już pewnie się nieźle rozciągnęła. ;-) Mechanicznej granicy przy górnym położeniu nie osiąga (piszesz, że podciągasz pedał nogą), więc pedał "wisi" pod własnym ciężarem.

    Do sprężynki dostaniesz się po demontażu plastikowej osłony przed nogami. Jak będzie się cofać do oporu to do takiego położenia wyreguluj czujnik (jeśli zajdze konieczność).

    pzdr

    0
  • #7 29 Lip 2008 01:41
    monika123
    Poziom 11  

    poogladaj dobrze caly mechanizm trzymajacy pedaly mialem juz w 97 ibizie i 98 polo peknieta blache trzymajaca walek z pedalami to badziewie jest tak cienkie ze sie gnie i peka i sprezyna nawet najmocniejsza nie pomoze. pozdr.

    0