Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch WFL 1200 po wymianie grzałki nie pobiera wody

krzysztofraj4 27 Cze 2008 19:18 2804 10
  • #1 27 Cze 2008 19:18
    krzysztofraj4
    Poziom 11  

    Zaczęło się od tego, że pralka prała dłużej niż zwykle na wszystkich programach, pierwsze podejrzenie padło na programator, przypominałem sobie, że od jakiś czas wcześniej podczas pracy pralka pomrukiwała i wydawała podejrzane chroboty, czyżby grzałka? Czytając opisy na forum elektrody,zdecydowałem się na wymianę grzałki. Po jej zamontowaniu wszystkie kontrolki zaczęły migać. Ustawiona na dany program zaczęła pobierać wodę i zarazem ją wypuszczać. Zastosowałem procedurę pierwszego uruchamiania według książki serwisowej ale nic to nie pomogło. Nadal pobiera i wypuszcza wodę i nie reaguje na wybrany program.Sam już nie wiem jaka może być tego przyczyna.(nowa grzałka miała dołączony chyba czujnik temperatury) Pozdrawiam i proszę o pomoc.`

    0 10
  • Pomocny post
    #2 27 Cze 2008 19:21
    nares
    Specjalista AGD

    Czujnik włóż ze starej grzałki

    0
  • #3 29 Cze 2008 14:18
    krzysztofraj4
    Poziom 11  

    Witam włożyłem czujnik ze starej grzałki i niema żadnej poprawy jaka może być przyczyna bo nie wiem co mam zrobić

    0
  • #4 29 Cze 2008 15:30
    nares
    Specjalista AGD

    Coś tu jest nie tak...a wąż odprowadzający nie opadł Ci za nisko? Jeżeli grzałkę podpiąłeś prawidłowo, to nie powinno być takiego efektu.

    0
  • #5 03 Lip 2008 21:56
    krzysztofraj4
    Poziom 11  

    węże sa dobrze pozakładane tak są pozakładane jak przed zepsuciem.Ja nie wiem co jej się mogło stać pewnie zawiozę ją do fachowca bo pewnie nic nie wymyślimy więcej

    0
  • #6 03 Lip 2008 22:14
    schnauzerman
    Specjalista AGD

    nares napisał:
    Jeżeli grzałkę podpiąłeś prawidłowo, to nie powinno być takiego efektu.


    Sprawdź czy dobrze podłączyłes grzałkę

    0
  • #7 04 Lip 2008 10:14
    krzysztofraj4
    Poziom 11  

    grzałka jest na pewno dobrze podpięta

    0
  • #8 04 Lip 2008 21:48
    seylor
    Poziom 9  

    A nie odpioles kabla od hydrostatu ale to chyba jednak programator niestetz

    0
  • #9 06 Lip 2008 13:10
    iskrownik
    VIP Zasłużony dla elektroda

    Pasowało by sprawdzić moduł. Spotkałem się z takim przypadkiem gdy uszkodzona grzałka (konkretnie zwarcie pomiędzy spirala oporową a uziemieniem grzałki) spowodowało uszkodzenie modułu. Odpalenie pinu 3 patrząc na moduł od strony smd , pin kostki przyłączeniowej wiązki przewodów: hydrostatu,grzałki,blokady drzwiczek. Kostka przyłączeniowa tuż pod wybierakiem programów. Dalej wiadomo co zrobić :D ( mostek i zabezpieczyć przed wilgocią )

    Dodano po 1 [minuty]:

    Zapomniałem dodać pin 3 od prawej strony :)

    0
  • #10 07 Lip 2008 20:55
    maxiu79
    Poziom 9  

    srednio wfl 1200 wytrzymuje 5lat potem padają programatory. Jak pracowałem w serwisie mieliśmy dużo takich przypadków. Ale moge sie mylic

    0
  • #11 23 Lip 2008 21:07
    krzysztofraj4
    Poziom 11  

    Witam temat uważam za zamknięty. Po przedmuchaniu hydrostatu pralka chodzi jak nowa. Wszystkie programy działają poprawnie.

    0