Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi - Gamma - safe

inp 29 Cze 2008 17:29 7047 8
  • #1 29 Cze 2008 17:29
    inp
    Poziom 20  

    Witam. Mam taki problem. Po odłączeniu akumulatora radio zastało automatycznie zablokowane. Na wyswietlaczu pojawia sie napis Safe. Czekam około godziny i nic sie nie zmienia. W oryginalnych dokumentach załaczonych do tego radia jego właściciel zaznaczył aby wcisnąć U + M po wcisnieciu razem tych przycisków pojawiają się zera, ale tylko trzy licząc od końca, na poczatku jest cyfra 1. Dlatego nie mam mozliwości wprowadzenia kodu bo 1 mogę tylko zmienić na nic, to znaczy albo jest jedynka albo niema nic. O co tutaj chodzi?

    1 8
  • #2 29 Cze 2008 17:31
    Błażej
    VIP Zasłużony dla elektroda

    Czy posiadasz kod d tego radia? TO jest podstawowe pytanie!

    0
  • Pomocny post
    #4 29 Cze 2008 17:56
    djlj24
    Spec od car audio

    Kod do tego radia mieści się w przedziale od 000 do 1999 i jeżeli masz inny to nie jest prawidłowy.

    0
  • #5 29 Cze 2008 18:16
    inp
    Poziom 20  

    podany kod to 0441, natomiast na pozycji nr 1 mam 1 lub nic, czym sie akceptuje kod

    0
  • Pomocny post
    #6 29 Cze 2008 18:19
    djlj24
    Spec od car audio

    Wpisz 441 (tak masz mieć na wyświetlaczu) po czym naciśnij i przytrzymaj znowu U i M.

    0
  • #7 29 Cze 2008 18:26
    inp
    Poziom 20  

    zaakceptowałem kod 1234 wciskając U+M (nie miałem jeszcze informacji od ciebie) i teraz mam Safe 2 bez mozliwosci wyjścia z tej opcji. Wciskając U+M żadnej reakcji. Jaka powinna byc pierwsza cyfra 1 czy bez wyswietlenia?

    0
  • Pomocny post
    #8 29 Cze 2008 18:43
    djlj24
    Spec od car audio

    Jeżeli masz SAFE 2 to musisz odczekać godzinę na włączonym radiu aż odpuści "kara". Potem znowu będziesz mógł wpisać kod. Pierwszej cyfry ma nie być - na wyświetlaczu ma być tylko 441 i wtedy wciskasz U + M.

    0
  • #9 29 Cze 2008 19:16
    inp
    Poziom 20  

    [quote="djlj24"]Jeżeli masz SAFE 2 to musisz odczekać godzinę
    to jasne tylko czy trzeba wywołać ponownie zera U+M czy same wejda po upływie godziny

    Dodano po 7 [minuty]:

    radio puściło, pojawił się tylko czysty napis Safe, wciskając U+M zera, wprowadziłem kod bez pierwszej cyfry, ciemny wyswietlacz, i ruszyło.
    Serdeczne dziekuje temat zamykam.

    1
  Szukaj w 5mln produktów