Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie działa klimatyzacja w Renault laguna 2,2 td 1997r.

02 Lip 2008 09:58 7704 8
  • Poziom 11  
    Witam, mam problem z klimatyzacją w w/w samochodzie, gdy załączam klime nic nie chłodzi sprężarka dostaje napięcie i sprzęgło w niej pracuje ale nie czuć oporu na silniku (prędkość obrotowa). Mam pytanie czy klimatyzacja jest załączana tylko presostatem czy są może jakieś wyłączniki dodatkowe (np. wyłącznik termiczny klimatyzacji czy coś). Dodam jeszcze, że klima fajnie działała do momentu kiedy mechanik mi naprawiał sprzęgło i skrznie.
  • Poziom 15  
    Może uszkodził jakiś przewód od klimy i gaz odleciałłlł
  • Poziom 11  
    Gaz właśnie jest ponieważ poluzowałem śrubę przy sprężarce to zaczął wylatywać.
  • Pomocny post
    Poziom 2  
    w Twoim samochodzie powinno być około 850 gram czynnika w układzie klimatyzacji, można to sprawdzić tylko przy pomocy odpowiedniego sprzętu, "syczenie" po zluzowaniu przewodów wystąpi nawet jeśli w układzie będzie 20 gram i temperatura otoczenia będzie wyższa niż 20 stopni,polecam wizytę w warsztacie zajmującym się klimatyzacją i sprawdzenie ilości czynnika
  • Poziom 22  
    Kursaxx napisał:
    Może uszkodził jakiś przewód od klimy i gaz odleciałłlł

    Słuchaj gościu, jak zwieje gaz to sprzęgło się nie załączy, jeżeli kłapie to czynnik roboczy jest.
    Tam będzie uszkodzona sprężarka lub zawór rozprężny
  • Poziom 11  
    Tak mi się wydaje bo gdy nie było gazu (uszkodzony przewód) to świecił mi się SERVICE a w tym przypadku nic się nie świeci. Mam kolego pytanie ten zawór rozprężny w którym się znajduje miejscu i na czym polega jego działanie, jeżeli wiesz byłbym wdzięczny.
  • Poziom 2  
    jeśli będzie zbyt mała ilość czynnika a temperatura otoczenia będzie powyżej 20 st. to ciśnienie wstępne w układzie będzie wystarczające by presostat uruchomił sprężarkę ale efektu chłodzenia nie będzie.Zacznij od sprawdzenia ilości czynnika bo to jest najtańsze a jesli będzie OK to szukaj kompresora lub zaworu
  • Poziom 30  
    cali81 napisał:
    Tak mi się wydaje bo gdy nie było gazu (uszkodzony przewód) to świecił mi się SERVICE a w tym przypadku nic się nie świeci. Mam kolego pytanie ten zawór rozprężny w którym się znajduje miejscu i na czym polega jego działanie, jeżeli wiesz byłbym wdzięczny.


    Na zaworze rozprężnym następuje spadek ciśnienia za czym idzie spadek temperatury czynnika który to schładza element znajdujący się w kabinie tzw parownik a dzięki niemu mamy chłodek w kabinie, szukać go musisz w pobliżu miejsca gdzie przewody od klimy wchodzą do kabiny. A tak na marginesie to faktycznie już 200g czynnika spowoduje zadzałanie czujnika ciśnienia i uruchomienie kompresora natomiast o chłodzeniu to raczej można zapomnieć... proponuję zacząć od sprawdzenia ciśnień podczas pracy klimatyzacji...
    pozdr
  • Poziom 10  
    U mnie w lagunie '95 wymieniony został osuszacz, nabity gaz, a sprężarka, nie załącza się. można ją uruchomić tylko podłączając na "krótko" wtedy wszystko jest ok. chłodzi, załączają się wentylatory, natomiast guzikiem AC tego nie da rady zrobić. więc pytanko, co tam może się dziać? czy to wina preostatu?