Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralko-Suszarka Brandt WTD 1071K - nie kręci silnikiem

gRRubasek 02 Lip 2008 14:58 1422 4
  • #1 02 Lip 2008 14:58
    gRRubasek
    Poziom 14  

    Witam,

    Problem jak w temacie. Miniserwisówkę znalazłem przy kontrolerze. Sterownik wygląda na sprawny. Pralka przechodzi wszystkie testy w trybie serwisowym, ale w ogóle nie kręci silnikiem i zgłasza błąd "Chek motor/drum rotation..."

    Mam pytanie odnośnie silnika. Na stykach idących do rotora (na szczotkach) brak rezystancji czyli kompletne rozwarcie. Czy to wskazuje na zużyte szczotki ?

    Przyznam, że nie znam zasad rządzących tym silnikiem. Idzie do niego sześć przewodów. Jak widzę ze schematu jedna para to rotor, jedna stator i jedna para oznaczona "tacho." pewno tachometer czyli jakiś pomiar prętkości ? Dobrze to rozumiem ?

    Z góry dzięki za pomoc.

    0 4
  • #2 02 Lip 2008 15:02
    polonez15
    Poziom 33  

    Tachometer tak, a brak rezystancji mogą być upalone lub zużyte szczotki.

    0
  • #3 02 Lip 2008 17:08
    schnauzerman
    Specjalista AGD

    Wymień szczotki, dotrzyj je tak żeby były dopasowane do kształtu komutatora

    0
  • #4 02 Lip 2008 19:58
    gRRubasek
    Poziom 14  

    Wielkie dzięki za pomoc!
    Szczotki wymieniłem i kręci.

    Nawiasem mówiąc: może macie jakiś patent na uszczelnienie w tej małpie nagrzewnicy (dmuchawy) suszarki ? Swoją drogą z obu łożysk też cieknie.

    0
  • #5 02 Lip 2008 20:30
    polonez15
    Poziom 33  

    Łożyska są na pewno na jakichś simeringach więc trzeba wymienić...

    0