Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VDO-CDR500 nie można wpisać kodu

rr 04 Lip 2008 21:14 6032 8
  • #1 04 Lip 2008 21:14
    rr
    Poziom 16  

    Witam
    Po odłączeniu aku radio sie rozkodowało i kod znam , ale nie chce przejść w tryb wpisywania mimo trzymania AS .Chciałem wyłączyć kod ,ale nie wiem co wpisać w komórce błędu Styki na klawiaturze sprawdzone , wsad pamięci podmieniony

    0 8
  • #2 04 Lip 2008 21:16
    damiancz
    Moderator Radia Samochodowe

    A oba plusy do radia dochodzą :idea: :?: .

    0
  • #3 04 Lip 2008 21:23
    rr
    Poziom 16  

    Przepraszam ,ale czasami to zastanawiam się czy warto odpisywać na takie posty (był odłączony aku) to raczej przewód się nie oderwał i mam radio na stole gdzie podmieniłem bina , więc plusy są na swoim miejscu

    0
  • #4 04 Lip 2008 21:25
    LWD11
    Poziom 29  

    rr napisał:
    Przepraszam ,ale czasami to zastanawiam się czy warto odpisywać na takie posty


    to samo mógł napisać Damiancz, czytając twój post ;-)

    0
  • #5 06 Lip 2008 00:55
    ikar55
    Spec od car audio

    Skoro podłożenie bina nie dało pozytywnego skutku, radzę przywrócić oryginalny wsad bo zapewne nie on jest powodem niemożności wprowadzenia w tryb wpisu kodu. Na podłożonym (obcym) binie radio staje się "nadgnitym jabłkiem". Co masz na wyświetlaczu? Sprawdź funkcjonowanie przycisku AS. Czy dotychczas poprawnie działała Ci funkcja logiki zapłonu? Czy na stole masz podłączony wyświetlacz? Czy na pewno w właściwy sposób wywołujesz opcję wprowadzania kodu?

    0
  • #6 06 Lip 2008 08:47
    rr
    Poziom 16  

    Oczywiście że wróciłem do oryginału , na stole mam podłączony wyświetlacz , przyscisk AS sprawdzony od panela aż do samego procka
    Dlatego chciałem informację aby wyłączyć kod , wiele by to wyjaśniło. W samochodzie nie wiem jak było kupione razem z autem i i tak było od początku Na wyświetlaczu cały czas SAFE

    0
  • #7 06 Lip 2008 17:57
    djlj24
    Spec od car audio

    Ja bym dokładnie obejrzał sam panel - czy jest do tego modelu (znaczy się ma klawisz UM a nie UML), czy nie ma zwarć na zabezpieczeniach od iskrzenia (często się to zdarza w nowych egzemplarzach i blokują klawiaturę).

    0
  • #8 06 Lip 2008 20:23
    rr
    Poziom 16  

    Panel jest oryginał na panelu od radia Delco cały czas wyświetla PANEL
    Znalazłem wyłączenie kodu niestety nie pomogło . Ponoć to wystąpiło podczas grania przeszło na stan SAFE i koniec

    0
  • #9 14 Lip 2008 09:37
    ksiezak2
    Poziom 12  

    Witam miałem tak w Oplu zafira wrzuciłem nowy wsad do pamiątki nic nie pomogło i musiałem ponownie oryginalna wartośc i odczekałem dodam że to trwało jakies 6 godz na podłączonym radyjku w aucie udało sie komuniukat safe i pozostał kod wprowadiłem go ponownie radyjko chula :)

    0
  Szukaj w 5mln produktów