Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Blaupunkt CAR 300 działa jedna stacja

toto80 05 Lip 2008 15:35 1172 3
  • #1 05 Lip 2008 15:35
    toto80
    Poziom 14  

    Mam w oplu takie radyjko Blaupunkt Car 300 i działa tylko jedna stacja,czyżby zablokowane było ??

    0 3
  • #2 05 Lip 2008 16:34
    rafalrms
    Poziom 17  

    sprawdz czy nie masz włączonej funkcji local,ewentualnie sprawdz antenę,jeśli wyszukujesz w automacie to przy uszkodzonej antenie znajdziesz tylko najsilniejsze stacje...

    0
  • #3 05 Lip 2008 17:23
    SlaweK
    Poziom 43  

    Zastanawiam się czego oczekuje pytający w takim temacie. Pożalić się chce czy oczekuje magicznego zaklęcia a może zdolności paranormalnych od kogoś kto zgadnie...
    Po tak lakonicznym opisie nie można postawić sensownej diagnozy a dopytywać się łaskawie nie każdemu będzie się chciało. A może po prostu nie wie jak się zmienia stację ?

    SławeK

    0
  • #4 05 Lip 2008 19:38
    damiancz
    Moderator Radia Samochodowe

    Tam nie ma typowej funkcji local szukając w górę łapie automatycznie tylko silniejsze stacje a w strojąc w dół też słabsze , zresztą instrukcja tego radia "leży" w odpowiednim dziale na elektrodzie.

    Wyłącz RDS , podłącz jakąś zastępczą antenę [może być nawet ew. kawałek kabla] i sprawdź jak wtedy się zachowuje. Jak dalej nie łapie - do naprawy ;) szukaj fachowca :idea:.

    0
  Szukaj w 5mln produktów