Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Candy Ce 520t nie pobiera wody

service13 06 Lip 2008 20:01 6545 17
  • #1 06 Lip 2008 20:01
    service13
    Poziom 11  

    Proszę o pomoc zepsuła się pralka jak wyżej,
    początkowo nie wylewała wody a po tygodniu
    nie używania nawet jej nie pobiera.
    Po włączeniu niby wszystko działa - pierze na sucho.
    Nie naprawiam AGD tytlko RTV i spróbuję naprawić.

    0 17
  • #2 06 Lip 2008 20:04
    313094
    Użytkownik usunął konto  
  • #3 06 Lip 2008 20:07
    service13
    Poziom 11  

    Nie wiem gdzie opcji szukać

    0
  • #4 06 Lip 2008 20:09
    313094
    Użytkownik usunął konto  
  • #5 06 Lip 2008 21:37
    service13
    Poziom 11  

    Czy mam tego szukaćw opcjach i schematach pralek

    Dodano po 1 [godziny] 14 [minuty]:

    Zmierzyłem napięcie na pompie wylewowej i
    wynosi ono nimal cały czas 220 V.
    Zająłem się zaworem elektromagnetycznym
    pobierania wody na obudowie napisano że jest na 220 V
    ale napięcie dochodzące do niego jest tylko 75 V
    Odłączyłem przewody od tego zaworu i podałem mu
    zewnętrzne napięcie 220 V.
    Pralka zaczęła pobierać wodę.
    nabrałem na oko wody i pralka pierze.
    Zaraz spróbuję wypompować wodę.
    Zastanawiam się czy napięcie 75 V zamiast 220 V
    Nie jest uszkodzeniem programatora.

    0
  • #6 06 Lip 2008 22:39
    poliwka1987
    Poziom 11  

    sprawdź silnik pompki

    0
  • #7 07 Lip 2008 08:08
    A1234nd
    Poziom 19  

    komora hydrostatu do czyszczenia

    0
  • #8 07 Lip 2008 08:27
    Zbych034
    Poziom 37  

    Najprawdopodobniej silnik pompki wylewającej wodę do wymiany (nie naprawia się ich). On odpowiada za odlanie wody.
    Druga usterka to brak pobierania wody. Tu układ hydrostatu do czyszczenia (ewentualnie sprawdź czy woda jest w kranie, ale wtedy elektrozawór lekko buczy). Powodzenia

    0
  • #9 07 Lip 2008 08:45
    service13
    Poziom 11  

    Witam.
    Wczorajsze posty przeczytałem dziś ale jeszcze wczoraj
    Zmierzyłem napięcie na pompie wylewowej i
    wynosi ono nimal cały czas 220 V.
    Zająłem się zaworem elektromagnetycznym
    pobierania wody na obudowie napisano że jest na 220 V
    ale napięcie dochodzące do niego jest tylko 75 V
    Odłączyłem przewody od tego zaworu i podałem mu
    zewnętrzne napięcie 220 V.
    Pralka zaczęła pobierać wodę.
    nabrałem na oko wody i pralka pierze.
    Zaraz spróbuję wypompować wodę.
    Zastanawiam się czy napięcie 75 V zamiast 220 V
    Nie jest uszkodzeniem programatora.

    Myślę że się trochę ogarnę to zajmę się wypompowaniem wody z pralki.
    Wymyśliłem sobie to na dwa sposoby
    1. podłączę zewnętrzne napięcie 220 V na pompkę wylewającą wodę i jeżeli uda się ją wylać to znaczy że pompka działa i przyczyna tkwi gdzie indziej
    Jeżeli się nie uda to znaczy że uszkodzona jest pompka.
    2.jeżeli nie uda się wypompować wody pompką to postawię pralkę na przykład na 4 cegłach i wyleję wodę do miski przez otwór filtra.
    Potrzebuję na to trochę czasu by zakupić dluższe przewody do podłączenia pompki wylewowej.
    Następnie sprawdzę to co Koledzy sugerują w swoich postach.

    0
  • #10 07 Lip 2008 20:43
    service13
    Poziom 11  

    Witam ponownie.
    Silnik od pompki spalony ale na szczęście rozbieralny od pompki.
    Jutro spróbuję podjechgać do hurtowni agd i może coś dopasują.
    Zastanawia mnie tylko co się stanie z nowym silnikiem pompki bowiem gdy na przewodach podczas mierzenia wczoraj było na stałe 220 V - czy nowy silnik spali się ponownie ? i dlaczego nie pobiera wody.

    0
  • #11 07 Lip 2008 20:58
    schnauzerman
    Specjalista AGD

    Nie pobiera ponieważ spalona pompa spustowa, po wymianie pompy powinno być ok

    0
  • #12 07 Lip 2008 21:26
    service13
    Poziom 11  

    Witam. Rozumię że nie pobiera wody bo uszkodzona pompka
    ale co z napięciem 220 V cały czas na silniku pompki.

    0
  • #13 07 Lip 2008 23:19
    schnauzerman
    Specjalista AGD

    service13 napisał:

    co z napięciem 220 V cały czas na silniku pompki.

    Cały czas to znaczy dokładnie kiedy?

    0
  • #14 08 Lip 2008 01:37
    sebastian.rak
    Poziom 15  

    sprawdź filtr przed pompką wypompowującą wodę z pralki jak jest zapchany to większość aktualnie produkowanych pralek nie wylewa wody i nie wiruje a jak czujnik wykrywa obecność wody w pralce (nie wypompowanej )to nie pobierze następnej "porcji"

    0
  • #15 08 Lip 2008 07:24
    service13
    Poziom 11  

    Witam.
    Silnik od pompki spustowej spalony,pompkę już oddzieliłem od silnika
    dziś będę go szukał.
    Filtr był czysty bowiem już od ok 2-ch tygodni temu zaczęło się coś psuć.
    Jak zwykle nie było czasu żeby wcześniej zajrzeć a usterka polegała na tym że pralka do końca nie wypompywała wody i się wylączala.
    Żeby wylać wodę trzeba było odkręcić filtr co małżonka robiła.

    1
  • #16 08 Lip 2008 08:26
    Zbych034
    Poziom 37  

    Po prostu wymień silnik pompki i jak nie będzie pobierała wody to do czyszczenia hydrostat. Naprawa prosta i nie trzeba nic kombinować.

    0
  • #17 08 Lip 2008 19:53
    skryn
    Admin grupy AGD

    Tematy scaliłem.

    0
  • #18 08 Lip 2008 21:32
    service13
    Poziom 11  

    Witam ponownie.
    Zakupiłem w hurtowni silnik,złożyłem pompkę, podłączyłem
    i praleczka ku uciesze żony działa.
    Od razu zaczęła pobierać wodę po teście ją wypompowała
    i zaczeęła odwirowywać.
    Serdecznie dziękuję kolegom za pomoc i zainteresowanie
    Temat zakończony.

    0