Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 323f 1,5 16v ba 1995 problem z zapłonem gaśnie szarpie

gegas 09 Lip 2008 21:49 8784 6
  • #1 09 Lip 2008 21:49
    gegas
    Poziom 12  

    Mam duży problem z zapłonem w w/w mazdzie może najpierw opiszę co się działo od początku, a mianowicie:
    auto miało jakby zaniki mocy w różnych zakresach obrotów , następnie przy jeździe chodził tak jakby bez jednego cylindra, przy sprawdzaniu na którym nie chodzi (zdejmowanie przewodów zgasł i już nie odpalił) ISKRA BYŁA, paliwo dostawał, jedyny błąd 71 po skasowaniu brak.
    -Wymieniłem świece, przewody, palec rozdzielacza, silnik odpalał z wielkimi trudnościami (odbijał) i gasł w momęcie dodania gazu
    - zmniejszyłem przerwę na świecach auto odpala raczej bez problemu ale w momęcie dodania gazu szarpie i pracuje nie na wszystkich cylindrach
    -cewka zapłonowa T2T57372 BPM6 P9 masakra jak to ugryść nie da się kupić nigdzie a na niego wskazuje wszystko (w serwisie ponad 2000 zł) na allegro brak :(
    Słyszałem że można cewkę wywalic na zewnątrz, jak to podłączyć :?:
    do apartu dochodzą dwie wtyczki 6-pinów i 3-piny jakiś chemat :?:
    szukam juz dwa dni i nic konkretnego nie ma tu ani na mazda speed, kody błędów znalazłem lepsze niz tu na stronie angielskiej

    01 Ignition Pulse

    02 Crank Angle Sensor, Ne Signal

    03 Crank Angle Sensor, G Signal

    04 Distributor, Ne 1 Signal

    05 Knock Sensor

    06 Speedometer Sensor

    07 Knock Sensor, RH Side

    08 Air Flow Meter

    09 Water Thermo Sensor

    11 Intake Air Thermo Sensor

    12 Throttle Sensor (Full Range)

    13 Pressure Sensor

    14 Atmospheric Pressure Sensor

    15 O2S

    16 EGR Switch

    17 Feedback System

    18 Throttle Sensor, Narrow Range

    20 Metering Oil Pump Position Sensor

    23 Fuel Thermo Sensor

    25 Solenoid Valve, Pressure Regulator Control

    26 Metering Oil Pump, Stepping Motor

    27 Metering Oil Pump

    30 Split Air Solenoid Valve

    31 Solenoid Valve, Relief

    32 Solenoid Valve, Switch

    33 Port Air Solenoid Valve

    34 Solenoid Valve, Idle Speed Control

    37 Metering Oil Pump

    38 Solenoid Valve, Accelerated Warm Up System

    39 Solenoid Valve, Relief 2

    40 Solenoid Valve, Purge Control

    42 Solenoid Valve, Turbo Pre Control

    43 Solenoid Valve, Wastegate Control

    44 Solenoid Valve, Turbo Control

    45 Solenoid Valve, Charge Control

    46 Solenoid Valve, Charge Relief

    50 Solenoid Valve, Double Throttle Control

    51 Fuel Pump Relay

    54 Air Pump Relay

    71 Injector, Front Secondary

    73 Injector, Rear Secondary

    76 Slip Lockup Off Signal

    77 Torque Reduced Signal

  • #2 10 Lip 2008 21:04
    damianek_m
    Poziom 13  

    Myślę, że to będzie problem z modułem zapłonowym ew. czujniki halla ale to mniej prawdopodobne.

  • #3 10 Lip 2008 22:32
    gegas
    Poziom 12  

    Tyle to ja już wiem, jutro będę wiedział coś więcej, zamontuję nową cewkę, jeżeli ktoś ma coś do powiedzenia to proszę o konkrety! Np miał taki przypadek lub zna dobrze układ japońców... jakiś schemat?

  • #4 10 Lip 2008 22:48
    goldwinger
    VIP Zasłużony dla elektroda

    3 pinowa to cewka
    na 3 pinie zasilanie po stacyjce

  • #5 10 Lip 2008 23:08
    gegas
    Poziom 12  

    jest napięcie, nie mam dostępu do oscyloskopu bo by się więcej sprawdziło:cry:

  • #6 10 Lip 2008 23:33
    speccar
    Poziom 17  

    kolego miale podobny problem jak ty w hondzie koncerto,bardzo podobna budowa aparatu,ja zastosowalem zewnetrzna cewke nie wygladalo to pieknie ale za to dziala do dzis..zalozylem cewke zespolona razem z modulem od jakiegos forda nie pamietam dokladnie od jakiego bo to robilemjakies 2 lata temu..
    jak mozesz to zrob fotke tego aparatu moze cos sie poradzi..

  • #7 11 Lip 2008 22:53
    gegas
    Poziom 12  

    Temat zamykam! usterka usunięta :D z bulami ale udało mi się zamówić cewke w kt motors z firmy geparts a przyczyną uszkodzenia cewki było przerwanie wewnętrzne przewodu WN co spowodowało że iskra nie miała gdzie ujść i uszkodziła cewkę, koszt cewki to 150 zeta

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo