Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Instalacja LPG zakłóca odbiornik radiowy.

11 Lip 2008 22:39 1265 7
  • Poziom 10  
    Witam!
    Problem jak w temacie. Posiadam od niedawna Audi 80 z holenderską instalacją gazową. Po przełączeniu na gaz mam zakłócenia w radiu. RMF mi odbiera dobrze bo ma dobry sygnał ale np. jak włączę ESKE to mam tylko trzaski. Na benzynie wszystko jest ok. Mam instalację chyba II generacji. Czytałem, że zakłócenia są spowodowane prawdopodobnie sondą lambda. Czy ktoś się spotkał z tym problemem i jak można sobie z tym poradzić w warunkach domowych :?: Radio to: Clarion model CRX 83R
  • Poziom 10  
    Dzięki za informacje, ale link jaki podałeś to nie jest raczej do filtru!
  • Poziom 20  
    "termosz - hasznos útitárs ! - 5 " lol lol lollll MEGA LOLLL
    ciekawe w której częsci instalacji się go montuje:P
  • Poziom 30  
    nie widzicie, że palce maczał w tym Błażej.
    odkłóć elektrozawór i powinno być ok.
    sonda lambda, taaaa
  • Poziom 10  
    williams napisał:
    nie widzicie, że palce maczał w tym Błażej.
    odkłóć elektrozawór i powinno być ok.
    sonda lambda, taaaa

    Ok. ale może trochę jaśniej: który zawór (ten przy butli?) i jak mam podłączyć ten niby filtr?
  • Poziom 14  
    Link ktory umiescilem byl do przykladowego filtra przeciw zakluceniowego ktory montuje sie miedzy radioodbiornikiem a akumulatorem.Poprostu przy zasilaniu radia.A ze moderator uznal ze termos bedzie lepszy przy tej naprawie to juz na to niemam wplywu. . Poszukaj sobie sam po sklepach takiego. Mysle ze zastosowania filtra bedzie szybsze i tansze nisz szukanie przyczyny zaklucen w instalacji
  • Poziom 10  
    Patrzyłem na filtry na allegro i nie są drogie, ale problem się rozwiązał sam (przynajmniej w tej chwili jest dobrze). Dziś jeździłem na gazie i było wszystko ok. Radio odbierało dobrze bez trzeszczenia. Nie wiem co o tym myśleć? Może już będzie dobrze. Właściwie nic nie zrobiłem poza tym ze popatrzyłem trochę na kabelki do instalacji gazowej i poodciskałem je trochę.

    Dzięki za info i w razie czegoś to będę próbował filtru.