Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane 1.4e problem z immobilizerem

morob 12 Lip 2008 06:01 3699 5
  • #1 12 Lip 2008 06:01
    morob
    Poziom 2  

    Witam
    Problem z immobilizerem w mojej megance jest taki że, pewnego ładnego dnia poszedłem do autka, chciałem otworzyć centralny zamek z pilota IR ale się nie udało, otworzyłem ręcznie, przycisk blokady zamków też nie działa, działa dopiero po przekręceniu klucza w stacyjce, po za tym kontrolka immo nie miga, przyuczenie kluczyków do kodu nie przynosi żednych efektów, moża uruchomić auto kodem awaryjnym, ale po zgaszeniu silnika immo odrazu się załącza, a powinien po około 20 minuyach, kontrolka nadal nie miga. prubowałem odłączać akumulator, bezpieczniki myśląc że się zresetuje ale nic z tego.
    może ktoś miał podobny problem i poda jakieś rozwiązanie, bo takie klikanie kodem awaryjnym trochę irytuje, a ISO to ostateczność bo wiadomo ile kasują.
    Dodam że przy wyłączonym zapłonie nie działają awaryne światła, i nie działa ręczne zamykanie zamka centralnego. wcześniej było ok.

    0 5
  • #2 12 Lip 2008 08:38
    Anonymous
    Użytkownik usunął konto  
  • #3 12 Lip 2008 09:53
    morob
    Poziom 2  

    po włączeniu zapłonu awaryjne działają, i przycisk centralnego zamka też, nie działa w momencie wyciągnięcia kluczyka ze stacyjki, awaryjne światła powinny działać w obydwu sytuacjach, czy na pewno nikt nigdy się spotkał z takim problemem.

    0
  • #4 12 Lip 2008 10:01
    Anonymous
    Użytkownik usunął konto  
  • #5 12 Lip 2008 10:11
    janusz2008
    Poziom 33  

    Zacznij od sprawdzenia bezpiecznika nr.35, w dolnym rzedzie drugi od lewej strony. Musi byc zasilany przed zaplonem.

    0
  • #6 14 Lip 2008 12:45
    morob
    Poziom 2  

    Sprawdziłem wszystkie bezpieczniki jakie są i żaden nie jest przepalony, dla pewności sprawdziłem multimetrem sygnałem dźwiękowym, chyba trzeba jechać do elektryka tylko czy sobie poradzi, a moje ASO jest oddalone o 100 kilosów, jakby ktoś miał jeszcze jakiś pomysł, to z góry dzięki.

    0