Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renzo Landi nie chce jechac

mkzam 14 Lip 2008 15:32 2152 3
  • #1 14 Lip 2008 15:32
    mkzam
    Poziom 9  

    witam
    samochód honda accord 2.0iS, mam instalacje II generacji Landi Renzo z parownikiem SE 81 no i pewien problem tzn.:
    regenerowalem ostatnio parownik (wymiana membran), no i chyba "fachowiec" cos przestawilem w srodku (najprowdopodobiej mosiezna srube z kontra na dzwigni i srube z cewka - regulowana z zewnatrz),
    tak ze teraz po dluzszym postoju silnik nie chodzi na gazie, tzn przelacza sie na gaz (2500 obr/min slychac charakterystyczne klikniecie silnika krokowego) ale gaz nie dociera do silnika bo auto nie chce jechac, po kilku probach wkoncu jakos zaskoczy i pozniej jest juz wszystko dobrze i nie ma problemu z przelaczaniem

    czy ktos wie co to moze byc i jak to wyregulowac ?

    czy zna ktos moze jakiegos speca od tego typu instalacji z wojewodztwa pomorskiego ??

    0 3
  • #2 15 Lip 2008 14:28
    Labobas
    Poziom 17  

    Tylko jedno uscisle,ze klikniecie to nie jest z krokowca tylko z zaworu,a wlasciwie z jego elektromagnesu.A ile masz srub na zewnatrz parownika,jedna czy dwie?

    0
  • #3 15 Lip 2008 20:21
    mkzam
    Poziom 9  

    jedna do regulacji, a druga umieszczona centralnie w osi parownika na ktorej umieszczona jest cewka, tylko nie wiem do czego ona wlasciwie sluzy

    0
  • #4 16 Lip 2008 17:50
    MakroSerwis
    VIP Zasłużony dla elektroda

    Zapraszam do lektury bardzo przystępnej i ogólnodostępnej literatury.
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=4266606#4266606
    Po przeczytaniu ze zrozumieniem, Kolega będzie wiedział, do czego służą te śrubki i jak poprawnie wyregulować instalację, a przede wszystkim pozna jej zasadę działania. Dopiero wtedy proszę tu pisać, oczywiście jeżeli wystąpią problemy.

    0