Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sagem ISD3275 - Brak kanałów.

wojtekkie 14 Lip 2008 21:08 2367 6
  • #1 14 Lip 2008 21:08
    wojtekkie
    Poziom 17  

    Witam. Mój sąsiad przyszedł i mówi, że włącza tv, a tam 10 kanałów z czego działają 3 jakieś italianowskie czy coś. Oczywiście wszystko legal. Dzwonił do Polsatu zapisali go na listę oczekujących jako 83. Wiecie może jak to naprawić.
    Inna sąsiadka z tym samym dekoderem (Sagem ISD3275) miała ten sam problem facet przyjechał porobił coś i wziął 50 zł. Dzięki za pomoc.

    0 6
  • Pomocny post
    #2 14 Lip 2008 22:32
    megakreator
    Poziom 19  

    Witam przywróć ustawienia fabryczne.
    pozdr.

    0
  • #3 14 Lip 2008 23:19
    wojtekkie
    Poziom 17  

    Jeżeli je przywrócę to ustawienia Polsatu zostaną i kanały same wskoczą czy bd musiał cos wpisywać?

    0
  • Pomocny post
    #4 15 Lip 2008 02:26
    next22
    Poziom 18  

    wojtekkie napisał:
    Jeżeli je przywrócę to ustawienia Polsatu zostaną i kanały same wskoczą czy bd musiał cos wpisywać?


    tak zostaną ustawienia Polsatu

    0
  • Pomocny post
    #5 15 Lip 2008 20:59
    megakreator
    Poziom 19  

    Witam nic nie będzie trzeba wpisywać , pozostanie lista zaplanowana przez operatora.
    Pozdr.

    0
  • #6 16 Lip 2008 00:08
    wojtekkie
    Poziom 17  

    megakreator napisał:
    Witam przywróć ustawienia fabryczne.
    pozdr.


    No nie wiem on mówi, że w tym dekoderze nie ma takiej funkcji troche to dziwne wydaje mi sie, że prawie kazde urzadzenie ma taką funkcje, może ten dekoder nie ma jeżeli ktoś z was ma taki dekoder to niech poda jak wejść w te ustawienia fabryczne. W moim dekoderze jest normalnie (Philips 3010).Dzięki.

    0
  • #7 16 Lip 2008 21:32
    wojtekkie
    Poziom 17  

    No więc tak: dzisiaj zadzwonili do Polsatu i Pani nie wiem chyba jakaś przypadkowa powiedziała że czasza Polsatu się przekręciła bo była burza. I co i ten sąsiad dzisiaj przestawiał tą antenę w końcu się zagotował i zostawił to... Więc wziąłem ten dekoder do siebie podłączyłem i u mnie też te kanału "italianoskie" okazało się po dłuższym namyśle ze wyparowała lista kanałów . Potem wyczytałem w internecie że w SAGEM-ach to się zdarza ( http://www.mar-digital.home.pl/polsat/tuner/sagem02.html -na tej stronie). Przeszukałem listę kanałów oczywiście polsatowska lista kanałów się nie załadowała musiałem sam poustawiać kanały po kolei. Jutro czeka mnie jeszcze ustawianie anteny :) Trochę się rozpisałem ale jeżeli ktoś ma taki problem to lepiej samemu naprawić tu jest trochę opisane: http://www.mar-digital.home.pl/polsat/tuner/sagem02.html a nie płacić 100 zł za usługę naciągaczy Polsatu. Jeszcze dodam że ten sąsiad po skończeniu umowy przerzuca się na Cyfrę+, bo co chwile mają jakąś awarię z tym Polsatem. Pozdrawiam.
    PS.A tych ustawień fabrycznych w tym dekoderze naprawdę nie ma.

    menu- instalacja -Skanowanie transpondera-wpisać te parametry: HotBird 13 E 12188MHz, polaryzacja Pionowa, FEC=3/4

    0