Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes benz -audio 10 cd

albino 15 Lip 2008 10:37 3147 4
  • #1 15 Lip 2008 10:37
    albino
    Poziom 24  

    Radio jak w temacie, model mf2199, odpiety akumulator, po ponownym podpieciu radio nie dziala,kod znam ale radio nie prosi o niego, na wyswietlaczu widac migajace czestotliwosci radia, mozna normalnie przelaczac tylko nie ma glosu i napisy na wyswietlaczu nie sa stabilne tylko migajace. Jak temu zaradzic?

    0 4
  • #2 15 Lip 2008 10:47
    lech-tech
    Poziom 15  

    Spróbuj odłączyć je na dłuższą chwile od zasilania.
    A nie spawałeś nic w aucie z włączonym akumulatorem ??

    0
  • #3 15 Lip 2008 10:57
    Digicom
    Poziom 14  

    Mialem cos takiego ale bylo to radio z autka sprowadzonego.Samochod mial wybita przednia szybe i dostalo sie wody do srodka.A zaczelo sie to dopiero po dluzszym czasie jak zaczelo oksydowac.Otworz blachy i zobacz czy cos takiego sie nie dzieje.

    0
  • #4 15 Lip 2008 14:14
    albino
    Poziom 24  

    Spawane nie bylo, od zasilania odlaczone bylo dwa dni i tez nie pomoglo,wody w aucie napewno nie bylo.

    0
  • #5 15 Lip 2008 21:09
    jarek1258
    Poziom 16  

    Niedawno miałem identyczny przypadek. Wysypała się pamięć pomogło zaprogramowanie innym wsadem. Dodam że dość dziwny przypadek bo klient przyjechał z radiem grającym żeby przeczyścić laser. Miał oryginalną kartę kodową więc radio na pewniaka odłączylem od zasilania, a po podłączeniu z powrotem wyszedł taki numer.

    0
  Szukaj w 5mln produktów