Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

N73 Tomtom6 brak koloru ciemno nic nie widać

15 Lip 2008 14:34 3605 11
  • Poziom 14  
    Mam ciemny kolor TT i nie wiem co z nim zrobić instalacja prościutka i wszystko ok, ale te kolory całego TT nic nie widac niechodzi mi tu o ustawienia nocne itd. nawet menu podczas wyswietlania drogi powinno byc jak sie nie mylę niebieskie a u mnie zielone:D raz mi sie pojawil wlaściwy kolor i nigdy sie to nie powtórzylo instalowałem 3 razy i nie wiem jak temu zaradzić?
    Telefon to N73 parametry po wpisaniu *#0000# to V4.0736.3.2.1 04.09.2007 RM-133 [W9.01] czyli rozumiem ze to symbian 60 os4 tak?????? to moze przez to??? bo ten TT jest na os3 Pomocy pisać proszę.

    Tomtom 6 to http://torrenty.org/torcache/171519_6.html#k
  • Poziom 14  
    Czemu nikt nic nie pisze??? Teraz zainstalowałem Garmina i problem też jest już po Crackowaniu nie włącza sie czarne tło Garmina i gaśnie. Pomocy co ja mam za wersje Symbiana????
  • Poziom 16  
    w twoim przypadku problem lezy po stronie wyświetlacza LCD. Nie wiem czy masz ten telefon od nowości czy może kupiłeś uzywany ale wszystko wskazuje, ze LCD był wymieniany. Nie twierdze, że jest nieoryginalny ale przerabiałem już ten temat dla klienta. Nawet jest gdzieś mój post na ten temat. Poprostu nokia stosuje 2 rodzaje lcd, w oznaczeniu na rewersie jest coś w stylu v1 oraz v2. Wówczas są przekłamania w kolorystyce aplikacji symbianowych.
  • Poziom 14  
    Ale w takim razie czemu Garmin mi gaśnie???
    To w tym przypadku co na gwarancje mniał bym oddać?
    To żadna nawigacja mi nie zadziala???
    Niewiesz moze co mam za symbiana S60 to wiem ale ta reszta mi to podchidzi pod os4 tak?????
  • Poziom 12  
    Wyszedł nowy TomTom, 6-tka jest już przestarzała, sprawdź na nowszej wersji, jak problem zostanie=wyświetlacz
  • Poziom 14  
    Możecie powiedziec gdzie go znajde? jakis link czy coś łącznie ze wszystkim tak żeby dało się uruchomić:D

  • Poziom 17  
    dzisiaj kupilem nowa nokie w salonie plusa i mam identyczny problem z wyswietlaniem tt, obraz tylko w tomtomie wyglada jakby brakowalo zielonego koloru
  • Poziom 14  
    Już mam pewne rozwiązanie ale niedopracowane czekam na pomoc w tym temacie dalej oto te rozwiązanie>>

    Zainstaliwoanie spot on i uruchomienie opcji podtrzymywania podświetlenia naprawia mapę ale obraz sie podswietla normalie i zaczyna migać trzeba by znależć program który bedzie działał w tle i wyświetlał kjaka kolwie ikone zawsze wtedy przestanie być niewyrażny.

    http://www.symbianos.pl/remository/Download/Aplikacje_S60_v3/Telefon/AutoLock_S60_v3/

    To też mniało pomóc ale u mnie nie zadziałało choc to dobre dla noki blokada klawiatury. Niby dziala w tle ale to jeszcze nie to.

    http://www.symbianos.pl/remository/Download/Aplikacje_S60_v3/Telefon/AutoLock_S60_v3/

    Juz blisko czekam na pomoc.
  • Poziom 14  
    Mi wyskakuje ze certyfikat jest już nieważny co zrobić?
  • Poziom 20  
    Witam też mam taki problem tylko u mnie żeby działało to no red close wyswietla male okienko z godzina niemal na srodku ekranu to denerwujące no ale coś.
    Jeśli ktoś wpadnie na pomysl to czekam na pomoc.