Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[fiat punto 1.2 2002r] Brak ładowania...

krukj 15 Lip 2008 18:56 4599 6
  • #1 15 Lip 2008 18:56
    krukj
    Poziom 14  

    Witam
    Mam problem z autkiem (jak w tytule). Dwa dni temu zapalila mi sie kontrolka ładowania i padło wspomaganie (brak ładowania).

    Przeprowadziłem testy z żarówką i wypadły na nie kożyść alternatora. Napięcie na kabelku wzbudzenia 1 V, po jego odpięciu od alternatora 12,5V. Ziwera alternator..... Po podłączeniu wzbudzenia alternatora przez żarówkę do +aku śiecila jak szalona ...:). A po podłączeniu pod kabelek idacy do licznika kontrolka pieknie zgasla a na kabelku 12 V. Wyjąłem alternator diody OK. Regulatora nie dało rady sprawdzić.

    I teraz moje pytanie: pomiar omomierzem miedzy koncowkami uzwojenia stojana a masa przejscie praktycznie 0... OM. Czy oznacza to zwarcie uzwojenia i jego koniec ??

    0 6
  • Pomocny post
    #2 15 Lip 2008 19:03
    Blicek
    Poziom 26  

    Jak jest zwarcie stojana do masy to uzwojenia spalone. Wirnik powiniwn miec (na pierscieniach) okolo 4 ohm.
    Diody byly odpięte w czasie pomiaru?

    0
  • #3 15 Lip 2008 19:59
    krukj
    Poziom 14  

    W czasie pomiaru diod mostek byl zdjety, wszystkie, jest 6, sa dobre.

    Stojan na kazdym koncu uzwojenia ma zwarcie do masy.

    Na wirniku uzwojenie ma 3,7 OM.

    0
  • #4 15 Lip 2008 21:32
    Anonymous
    Użytkownik usunął konto  
  • #5 15 Lip 2008 22:17
    krukj
    Poziom 14  

    Jakie rozwiązanie bedzie dobre..,przezwajać stojan, czy moze rozejrzec sie za nowym lub jakims po regenerecji ??

    0
  • Pomocny post
    #6 15 Lip 2008 22:20
    Anonymous
    Użytkownik usunął konto  
  • #7 16 Lip 2008 07:31
    krukj
    Poziom 14  

    Dziękuję za wszystkie podpowiedzi i pomoc. temat można zamknąć. Pozdraiwam

    0