Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf 3 Klimatyzacja ... raz działa raz nie działa ...

15 Lip 2008 21:17 5412 4
  • Poziom 13  
    Hej.

    Może ktoś podpowie gdzie szukać usterki.

    Mam w Golfie 3 Variancie TDI klimatyzację manualną.
    Jak jest zimny silnik jak włączą ją to działa przez jakiś czas, trudny do ustalenia ;) potem przestaje działać i tak nic sie nie dzieje, za jakiś czas potrafi się znowu włączyć na chwilę i wyłączyć ...

    Ilość czynnika napewno dobra, układ świeżo napełniony ...

    Które przekaźniki tym sterują ?? 38 napewno pyka przy włączeniu przycisku, ale który pyka w momencie jak włączają się wiatraki i zaczyna działać sprężarka to niestety nie jestem w stanie zlokalizować :(

    Pozdrawiam !!
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Specjalista grupy V.A.G.
    Udaj sie do zakładu, który zna się na tym, a nie tylko napełnia układy.
    Mogą być niedziałające wentylatory, brudny skraplacz, zbyt dużo oleju, zbyt dużo czynnika, uszkodzony presostat i jeszcze kilka rzeczy, chociażby zuzyty osuszacz.
    Przez internet nie zdiagnozuje usterki.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 13  
    Może taki jeden fakt coś Koledze podpowie ...
    Po nabiciu właściwą ilością czynnika czyli 800gr (urządzenie z układu wypompowało tylko 400gr) działa jeszcze gorzej niż przed naładowaniem ;)

    Ale o dziwo - jak wczoraj jechałem mając cały czas włączoną klimę (ale niedziałającą) po wpadnięciu w jakiś porządny dołek klima zaczeła działać przez jakieć 60s :)

    Więc czy nie należałoby szukać gdzieś usterki jakiejś elektrycznej ??

    A czy jak dam zasilanie na sprzęgło to czy sprawdzę czy to wina elektryki ??

    Pozdro !!
  • Poziom 1  
    Sprawdź czujnik ciśnienia klimatyzacji.Tam może tkwić przyczyna.
  • Moderator Samochody
    Jezeli nabiłes 800 a wyciągnęło 400 to masz uszkodzenie zaworu rozpręznego , zapchany gdzies jest układ, albo jest nieszczelny. Jesli uszkodzony zawór to moze byc ze na dziurze mógł ie troszke uchylic i dlatego klima przez moment zadziałała. Jakie były odczyty z manometrów kiedy nabijałes klime? Ile na Wysokim a ile na Niksim?

    Jesli chcesz sprawdzic klime to jedz do prawdziwego warsztatu, jesli włączsz na krotko spręzarke a masz usterke która wymieniłem, to albo zatrzesz spręzarke albo rozerwiesz układ. Taka próba za wiele Ci nie powie jesli nie masz podłączonych manometrów i nie wiesz nic o cisnieniach. Rozłączac układ moze czujnik niskiego cisnienia kiedy ciesnienie spadnie ponizej 0,5 bara jak i czujnik wysokiego ciesnienia który steruje wiatrakami, jak i rozłacza spręzarke kiedy Cisnienie jest wieksze od np 30 barów.