Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A6 i nie działa mi system BOSE

TomekMus 16 Lip 2008 02:02 3396 2
  • #1 16 Lip 2008 02:02
    TomekMus
    Poziom 17  

    Nie działa mi system BOSE !!!

    Posiadam w samochodzie system nagłośnienie BOSE.

    Posiadam sprzęt do diagnozy. Miałem takie ustawienia radia 00207 i oczywiście nie dzaiłał mi system BOSE bo nie był aktywny. Po zamianie kodu na 00217 gdzie pokazało się że BOSE jest aktywny to nadal nic radio milczy. Parametr drugi i piąty też zmieniałem i również bez skutku. Co się dzieje to drugie radio i nadal nie działa!!!

    UWAGA!
    Kiedy kod mam w postaci że BOSE jest wyłączony to gra mi głośniczek od telefonu.

    0 2
  • Pomocny post
    #2 29 Sie 2008 23:53
    Adi202
    Poziom 11  

    TomekMus napisał:
    Nie działa mi system BOSE !!!

    Posiadam w samochodzie system nagłośnienie BOSE.

    Posiadam sprzęt do diagnozy. Miałem takie ustawienia radia 00207 i oczywiście nie dzaiłał mi system BOSE bo nie był aktywny. Po zamianie kodu na 00217 gdzie pokazało się że BOSE jest aktywny to nadal nic radio milczy. Parametr drugi i piąty też zmieniałem i również bez skutku. Co się dzieje to drugie radio i nadal nie działa!!!

    UWAGA!
    Kiedy kod mam w postaci że BOSE jest wyłączony to gra mi głośniczek od telefonu.

    Przy Bose, radio powinieneś zakodować następująco 0001X lub w połączeniu z głośnikiem tel. 0011X. Ostatnia cyfra oznacza konfigurację radia. W Twoim przypadku jest to zmieniarka+ drugi wyświetlacz (zegary) i zasilanie wzmacniacza antenowego. Jeżeli chodzi o dźwięk w głośnikach, to powinien być słyszalny nawet bez aktywnego Bose. Usterki szukaj w końcówce mocy (Subwoofer)
    pzdr

    0
  • #3 31 Sie 2008 15:50
    TomekMus
    Poziom 17  

    Nie znam się zbytnio na elektronice ale końcówka mocy jest chyba w radiu a gdzieś wyczytałem że Audi posiada w systemie BOSE zewnętrzny zmacniacz i nie weim gdzie jest ona zamontowany może to jego wina. Bo to radio co mam teraz jest drugie i ciągle ten sam problem głośniki nie grają. Jak wyłącze BOSE to dzwięk idzie ale z głośniczka od telefonu który jest podłączony p0od zwykłe wejście samochodowe.

    0
  Szukaj w 5mln produktów