Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane II - Nie odpala - za to włącza się wentylator

16 Jul 2008 13:53 21319 11
  • Level 16  
    Mam następujący problem objawiał się on już wcześniej mianowicie.

    Jakiś tydzień temu aby megankę odpalić 3ba było 3 razy wciskać przycisk stop/start aż odpalił natomiast wczoraj już nie odpalił, po wciśnięciu przycisku włącza się wentylator silnika i tak chodzi cały czas muszę odpiąć akumulator aby go wyłączyć. Co może być, podczas uruchamiania "pyka" ale nie odpala każe wyjąć kartę. Nie mam już pomysłu sprawdzałem kostki, bezpieczniki ale wszystko niby ok.
  • Level 35  
    Sprawdź masę na silniku.. Albo lepiej przypnij na próbę masę kablem "rozruchowym" prosto do akumulatora.
  • Level 16  
    Zrobiłem jak pisałeś podłączyłem bezpośrednio kablem masę i robi dalej to samo.

    Dodano po 4 [godziny] 55 [minuty]:

    Dodatkowo odkręciłem skrzynkę bezpieczników wyczyściłem ją, później kostki oczyściłem ze śniedzi i nic. Już nie mam pomysłu co może być miał ktoś taki problem??
  • Level 19  
    sprawdz wlacznik awaryjny chłodzenia to jest bimetal taki efekt daje jak jest zwarty do masy
  • Level 16  
    A gdzie on się mieści
  • Level 16  
    Znalazłem przy wentylatorze jest ale nie wiem co dalej co z nim zrobić, jest podłączony do kostki.

    Dodano po 4 [minuty]:

    Jak go mogę sprawdzić ?? czy jest padnięty czy zawieszony??
  • Level 1  
    siemasz mam taki sam problem jak ty tylko u mie pali sie jeszcze imobilaizer sprawc jak jest u ciebie przy wlozeniu karty i nacisnieciu start imobilaizer nie wylacza sie (nie odpala)za to wlacza sie wentylatoe i charczy cos kolo akumulatora mozliwe (wymiana komputera w najgorszym wypadku)sprawc cala plytke z bezpiecznikami moze byc do wymiany i jeszcze komputer mogl zgobic kod imobiaizera nie ma co podlaczac do komputera bo nie polacza sie z samochodem.Jutro mam miec kosior komp do francuzow i moze sie polacze dam znac jak tam odpisz jak tam u ciebie i czy dales rade odpalic powodzenia
  • Level 18  
    I jak postępy. doszedł ktoś do czegoś?
    To jakaś zmora, u taty w samochodzie zrobiło się to samo.
    Tzn z tego co mi mówił przez telefon to uruchamia się też wentylator i wycieraczki i nie ma komunikacji z diagnostyką.
  • VIP Meritorious for electroda.pl
    Wyjąć i zobaczyć jak wygląda UPC, czyli skrzynka bezpieczników i przekaźników koło akumulatora.
  • Level 18  
    Przedmuchane i odpaliła. Czyli cos się tam na kostkach dzieje.
    Dziękuję za naprowadzenie.
  • VIP Meritorious for electroda.pl
    Dmuchać to możesz.... :D

    Wyciągnij to ustrojstwo, rozbierz wyczyść wysusz, na płytkę lakieru zastosuj, w kostki jakiegoś kontaktu psiknij.

    No i nie zapomnij o obudowie tego UPC, ma być cała, bez żadnych pęknięć tid. Właśnie przez pęknięte lub źle zamocowane te obudowy, UPC ma kąpiel.
  • Level 12  
    Sory że odgrzebuje temat ale mam problem z autkiem. Mam podobne objawy, mianowicie zapala jak chce, czasami zapali normalnie kilka razy z rzędu a czasami trzeba z 10 razy wciskać start a na wyświetlaczu zapala się service i stop i nawet nie furknie za to załącza się wentylator dmuchawy. Dziś to rozbebeszyłem i poczyściłem, jak złożyłem do kupy i chciałem odpalić to zwariował, włączył wszytko co jest tylko możliwe, wycieraczki zaczęły chodzić, światła świecić itp. dopiero odpięcie aku pomogło, po dłuższej chwili w końcu odpalił. Co jest grane czy to wina UPC ?. Autko to megane II. Czy to UPC po wymianie trzeba jakoś programować ?