Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Internet, gubi połączenie, wina operatora czy systemu?

17 Lip 2008 13:13 1308 5
  • Poziom 9  
    czesc, mam taki problem - jestem klientem sieci Marton, ktora zaklada internet droga radiowa, od niedawna cos sie zaczelo psuc - kilka dni nie mialem w ogole sieci, pozniej 5 minut byla i 10 nie ma, w koncu zadzwonilem do konserwatorow, przyszli, podpieli kabel do swojego laptopa i wszystko bylo dobrze, powiedzieli ze system lub avast! jest wszystkiemu winny, wylaczyli mi go i internet dzialal, jednak 10 minut po ich odjezdzie nawet przy wylaczonym antywirusie mam problemy jw, jedynym sposobem jest wejscie w panel sterowania, polaczenia sieciowe i internetowe, polaczenia sieciowe, klikniecie prawym pm na polaczenie lokalne i wybranie z listy napraw, jednak internet po wykonaniu tej czynnosci dziala zaledwie max 20 minut i znowu gubi polaczenie, prosze o pomoc, czy winna jest jednak firma czy konieczne bedzie przeinstalowanie windowsa?? z gory dziekuje

    Proszę niezwłocznie poprawić swój post zgodnie z punktem 11 regulaminu.
    Jednocześnie chciałem kolegę poinformować, iż stosowanie znaków przestankowych, a także budowanie zdań mniej złożonych oraz pisanie nowej myśli w nowej linii, znacznie ułatwiają czytanie tekstu.
    Niezastosowanie się do zaleceń moderacyjnych skutkować będzie ostrzeżeniem.
  • Poziom 10  
    Witam. Czy windows informuje o konflikcie adresów IP ? Może masz zainstalowany jakiś program firewall typu ZoneAlarm? lub jakiś kombajn typu Panda ? jak tak odinstaluj i zobacz wtedy czy net jest. Takie programy często blokują dostęp do internetu (jesli się ich nie skonfiguruje poprawnie)
  • Poziom 9  
    nie, przy naprawianiu w panelu sterowania podczas odswiezania adresu ip nic sie nie dziejei takze zadnych komunikatow nie dostaje, ma tylko avasta i jak go wylacze to nic sie nie zmienia
  • Poziom 10  
    Masz internet wi-fi na karcie radiowej czy po lan-ie ? Jaką masz siłe sygnału? Jak masz na karcie wlan sprawdz sygnał za pomocą NetStumbler, sprawdz pingi do bramy. Najważniejsze jesli masz program do obsługi karty radiowej sprawdz co masz w profilach ( może masz wiecej nadajników i program może się przełanczać miedzy nimi i wtedy nie masz neta) jesli jest windows steruje nadajnikami to też sprawdz czy ich tam nie masz za dużo powinien być tylko twój. Daj znać jak sprawdzisz.
  • Poziom 9  
    ma 760 kb/s, net stumblerem nic nie wykrylo, a gdzie sie sprawdza te profile??

    Dodano po 7 [sekundy]:

    mam*
  • Poziom 9  
    dowiedzialem sie ze inna osoba, rowniez w sieci marton ma problemy z IP, ostatnio mi sie nawet nie chce naprawiac w panelu sterowania, adres IP sie nie chce odswiezyc